<!DOCTYPE html><html ⚡ lang="es" i-amphtml-layout="" i-amphtml-no-boilerplate="" transformed="self;v=1"><head><meta charset="utf-8"><link rel="preload" as="script" href="https://cdn.ampproject.org/v0.js"><style amp-runtime="" i-amphtml-version="012111242025001">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</style><meta name="description" content=""><meta name="keywords" content=""><meta property="fb:pages" content="241886754570"><meta property="fb:app_id" content="138153921525050"><meta property="og:title" content="Recuperan carro sustraído tras alquilarlo en Rent Car"><meta property="og:description" content=""><meta property="og:type" content="article"><meta property="og:url" content="https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094"><meta property="og:image" content="https://d2fzi53ct7ira4.cloudfront.net/wp-content/uploads/2021/12/maxresdefault-AfRc_zEdDXU-OG.jpg"><meta property="og:site_name" content="Noticias SIN"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Recuperan carro sustraído tras alquilarlo en Rent Car"><meta name="twitter:image" content="https://d2fzi53ct7ira4.cloudfront.net/wp-content/uploads/2021/12/maxresdefault-AfRc_zEdDXU-OG.jpg"><meta name="twitter:site" content="sin24horas"><meta name="twitter:creator" content="Frontaly"><meta name="twitter:domain" content="https://twitter.com/sin24horas"><meta name="twitter:url" content="sin24horas"><meta name="twitter:description" content=""><meta name="mobile-web-app-capable" content="yes"><meta name="application-name" content="Noticias SIN"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="#144087"><meta name="apple-mobile-web-app-title" content="Noticias SIN"><meta name="msapplication-tap-highlight" content="no"><meta name="msapplication-TileImage" content="https://noticiassin.com/resources/logos/512x512.png"><meta name="msapplication-TileColor" content="#144087"><meta name="theme-color" content="#144087"><meta name="viewport" content="width=device-width"><link rel="preload" href="https://d2fzi53ct7ira4.cloudfront.net/wp-content/uploads/2021/04/user-noticiassin-90x90.webp" as="image" data-hero=""><script async src="https://cdn.ampproject.org/v0.js"></script><script async custom-element="amp-ad" src="https://cdn.ampproject.org/v0/amp-ad-0.1.js"></script><script async custom-element="amp-analytics" src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js"></script><script async custom-element="amp-animation" src="https://cdn.ampproject.org/v0/amp-animation-0.1.js"></script><script async custom-element="amp-audio" src="https://cdn.ampproject.org/v0/amp-audio-0.1.js"></script><script async custom-element="amp-bind" src="https://cdn.ampproject.org/v0/amp-bind-0.1.js"></script><script async custom-element="amp-carousel" src="https://cdn.ampproject.org/v0/amp-carousel-0.1.js"></script><script async custom-element="amp-facebook" src="https://cdn.ampproject.org/v0/amp-facebook-0.1.js"></script><script async custom-element="amp-form" src="https://cdn.ampproject.org/v0/amp-form-0.1.js"></script><script async custom-element="amp-iframe" src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js"></script><script async custom-element="amp-image-lightbox" src="https://cdn.ampproject.org/v0/amp-image-lightbox-0.1.js"></script><script async custom-element="amp-instagram" src="https://cdn.ampproject.org/v0/amp-instagram-0.1.js"></script><script async custom-element="amp-install-serviceworker" src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js"></script><script async custom-element="amp-lightbox-gallery" src="https://cdn.ampproject.org/v0/amp-lightbox-gallery-0.1.js"></script><script async custom-element="amp-list" src="https://cdn.ampproject.org/v0/amp-list-0.1.js"></script><script async="" custom-template="amp-mustache" src="https://cdn.ampproject.org/v0/amp-mustache-0.2.js"></script><script async custom-element="amp-next-page" src="https://cdn.ampproject.org/v0/amp-next-page-1.0.js"></script><script async custom-element="amp-position-observer" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js"></script><script async custom-element="amp-sidebar" src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js"></script><script async custom-element="amp-sticky-ad" src="https://cdn.ampproject.org/v0/amp-sticky-ad-1.0.js"></script><script async custom-element="amp-twitter" src="https://cdn.ampproject.org/v0/amp-twitter-0.1.js"></script><script async custom-element="amp-video" src="https://cdn.ampproject.org/v0/amp-video-0.1.js"></script><script async custom-element="amp-web-push" src="https://cdn.ampproject.org/v0/amp-web-push-0.1.js"></script><script async custom-element="amp-youtube" src="https://cdn.ampproject.org/v0/amp-youtube-0.1.js"></script><link rel="shortcut icon" href="https://noticiassin.com/resources/logos/favicon.ico"><link rel="icon" sizes="152x152" href="https://noticiassin.com/resources/logos/152x152.png"><link rel="preload" as="image" href="https://d2fzi53ct7ira4.cloudfront.net/wp-content/uploads/2021/12/maxresdefault-AfRc_zEdDXU-728x410.webp" media="(min-width: 661px)"><link rel="preload" as="image" href="https://d2fzi53ct7ira4.cloudfront.net/wp-content/uploads/2021/12/maxresdefault-AfRc_zEdDXU-400x225.webp" media="(max-width: 660px)"><style amp-custom>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</style><link rel="manifest" href="/manifest.json"><title>Recuperan carro sustraído tras alquilarlo en Rent Car | Noticias SIN</title><link rel="canonical" href="https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094"><link rel="alternate" hreflang="es" href="https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094"><script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/admin.noticiassin.com\/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car\/"},"headline":"Recuperan carro sustra&iacute;do tras alquilarlo en Rent Car","image":{"@type":"ImageObject","url":"https:\/\/admin.noticiassin.com\/wp-content\/uploads\/2021\/12\/maxresdefault-AfRc_zEdDXU.webp","height":"700","width":"700"},"datePublished":"10-12-2021 00:10","dateModified":"2021-12-10 00:10:01","author":{"@type":"Person","name":"Noticias SIN"},"publisher":{"@type":"Organization","name":"Noticias SIN","logo":{"@type":"ImageObject","url":"https:\/\/noticiassin.com\/resources\/logos\/logo-amp.png","width":"415","height":"60"}},"articleSection":"Videos","description":""}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"BreadcrumbList","itemListElement": [
                {"@type":"ListItem","position": 1,"name":"Noticias SIN","item":"https://noticiassin.com/"},

                {"@type":"ListItem","position": 2,"item": {"@id":"https://noticiassin.com/seccion/videos","name":"Videos"}
                },
                
                
                {"@type":"ListItem","position": 3,"item": {"@id":"https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094","name":"Recuperan carro sustra&iacute;do tras alquilarlo en Rent Car | Noticias SIN","image":"https://d2fzi53ct7ira4.cloudfront.net/wp-content/uploads/2021/12/maxresdefault-AfRc_zEdDXU.webp"}
                }

                        ]
        }</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"WebSite","url":"https://noticiassin.com/","potentialAction":{"@type":"SearchAction","target":"https://noticiassin.com/buscar?search={search_term_string}","query-input":"required name=search_term_string"}}</script><script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","name":"Noticias SIN","url":"https://noticiassin.com/","logo":"https://noticiassin.com/resources/logos/512x512.png","sameAs":["https://www.facebook.com/SIN24Horas","https://twitter.com/sin24horas","https://www.youtube.com/c/NoticiasSIN"]
        }</script><link rel="apple-touch-icon" href="https://noticiassin.com/resources/logos/512x512.png"><link rel="apple-touch-icon-precomposed" href="https://noticiassin.com/resources/logos/60x60.png?ver=1.00" sizes="60x60"><link rel="apple-touch-icon-precomposed" href="https://noticiassin.com/resources/logos/76x76.png?ver=1.00" sizes="76x76"><link rel="apple-touch-icon-precomposed" href="https://noticiassin.com/resources/logos/120x120.png?ver=1.00" sizes="120x120"><link rel="apple-touch-icon-precomposed" href="https://noticiassin.com/resources/logos/152x152.png?ver=1.00" sizes="152x152"><link rel="apple-touch-icon-precomposed" href="https://noticiassin.com/resources/logos/512x512.png?ver=1.00" sizes="512x512"></head><body class="page-nota videos"><amp-state id="favorite" credentials="include" src="https://noticiassin.com/resources/js/check-bell.json" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-state><amp-install-serviceworker src="/service-worker.js" data-iframe-src="https://noticiassin.com/service-worker.js" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-install-serviceworker><amp-analytics type="googleanalytics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars":
                {"account":"UA-7212715-1"},"triggers":{"trackPageview":{"on":"visible","request":"pageview","vars":{"title":"Recuperan carro sustra&iacute;do tras alquilarlo en Rent Car | Noticias SIN"}
                    }
                },"extraUrlParams":{"cd1":"Videos","cd2":"Noticias SIN"}
            }</script></amp-analytics><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars": {"gtag_id":"UA-7212715-1","config": {"UA-7212715-1": {"groups":"default"}
                    }
                },"extraUrlParams": {"ni": 1
                },"triggers": {"scrollMeasure": {"on":"scroll","scrollSpec": {"verticalBoundaries": [25]
                        },"vars": {"event_category":"NTG article milestone","event_name":"25% AMP","event_label":"Recuperan carro sustra&iacute;do tras alquilarlo en Rent Car | Noticias SIN","value":25
                        }
                    }
                }
            }</script></amp-analytics><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars": {"gtag_id":"UA-7212715-1","config": {"UA-7212715-1": {"groups":"default"}
                    }
                },"extraUrlParams": {"ni": 1
                },"triggers": {"scrollMeasure": {"on":"scroll","scrollSpec": {"verticalBoundaries": [50]
                        },"vars": {"event_category":"NTG article milestone","event_name":"50% AMP","event_label":"Recuperan carro sustra&iacute;do tras alquilarlo en Rent Car | Noticias SIN","value":50
                        }
                    }
                }
            }</script></amp-analytics><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars": {"gtag_id":"UA-7212715-1","config": {"UA-7212715-1": {"groups":"default"}
                    }
                },"extraUrlParams": {"ni": 1
                },"triggers": {"scrollMeasure": {"on":"scroll","scrollSpec": {"verticalBoundaries": [75]
                        },"vars": {"event_category":"NTG article milestone","event_name":"75% AMP","event_label":"Recuperan carro sustra&iacute;do tras alquilarlo en Rent Car | Noticias SIN","value":75
                        }
                    }
                }
            }</script></amp-analytics><amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars": {"gtag_id":"UA-7212715-1","config": {"UA-7212715-1": {"groups":"default"}
                    }
                },"extraUrlParams": {"ni": 1
                },"triggers": {"scrollMeasure": {"on":"scroll","scrollSpec": {"verticalBoundaries": [100]
                        },"vars": {"event_category":"NTG article milestone","event_name":"100% AMP","event_label":"Recuperan carro sustra&iacute;do tras alquilarlo en Rent Car | Noticias SIN","value":100
                        }
                    }
                }
            }</script></amp-analytics><amp-analytics type="alexametrics" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px;" i-amphtml-layout="fixed"><script type="application/json">{"vars": {"atrk_acct":"nNSHt1DlQy20Y8","domain":"noticiassin.com"}}</script></amp-analytics><svg class="hide" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" preserveaspectratio="xMidYMid meet" shape-rendering="geometricPrecision"><defs><g id="fb-svg"><path d="M30.4,0,28.327,0a3.644,3.644,0,0,0-3.837,3.938V5.753H22.4a.326.326,0,0,0-.326.326V8.71a.326.326,0,0,0,.326.326h2.086v6.637a.326.326,0,0,0,.326.326h2.722a.326.326,0,0,0,.326-.326V9.036H30.3a.326.326,0,0,0,.326-.326V6.08a.326.326,0,0,0-.326-.326h-2.44V4.214c0-.74.176-1.115,1.14-1.115h1.4a.326.326,0,0,0,.326-.326V.33A.326.326,0,0,0,30.4,0Z" transform="translate(-22.077)" fill="#fff"></path></g><g id="tw-svg"><path d="M19.692,49.894a8.417,8.417,0,0,1-2.326.638A4.014,4.014,0,0,0,19.142,48.3a8.068,8.068,0,0,1-2.56.977A4.037,4.037,0,0,0,9.6,52.038a4.157,4.157,0,0,0,.094.921,11.427,11.427,0,0,1-8.321-4.223,4.038,4.038,0,0,0,1.241,5.4,3.987,3.987,0,0,1-1.824-.5v.044a4.056,4.056,0,0,0,3.234,3.967,4.029,4.029,0,0,1-1.058.133A3.57,3.57,0,0,1,2.2,57.71a4.076,4.076,0,0,0,3.772,2.812A8.112,8.112,0,0,1,.966,62.244,7.561,7.561,0,0,1,0,62.188,11.365,11.365,0,0,0,6.193,64a11.411,11.411,0,0,0,11.49-11.488c0-.178-.006-.351-.015-.522A8.054,8.054,0,0,0,19.692,49.894Z" transform="translate(0 -48)" fill="#fff"></path></g><g id="wsp-svg"><path d="M16,7.794A7.868,7.868,0,0,1,4.349,14.618L0,16l1.418-4.182A7.712,7.712,0,0,1,.291,7.794,7.855,7.855,0,0,1,16,7.794ZM8.145,1.241a6.586,6.586,0,0,0-6.6,6.553A6.484,6.484,0,0,0,2.8,11.636l-.825,2.434,2.538-.807A6.61,6.61,0,0,0,14.749,7.794,6.586,6.586,0,0,0,8.145,1.241Zm3.966,8.348c-.049-.079-.177-.127-.369-.223s-1.14-.558-1.316-.621-.305-.1-.433.1-.5.621-.61.749-.225.144-.417.048a5.27,5.27,0,0,1-1.548-.948A5.76,5.76,0,0,1,6.348,7.366c-.112-.191-.012-.294.084-.39s.193-.223.289-.335a1.28,1.28,0,0,0,.192-.319A.348.348,0,0,0,6.9,5.989c-.048-.1-.433-1.036-.594-1.418s-.321-.319-.433-.319S5.63,4.236,5.5,4.236a.711.711,0,0,0-.514.239,2.136,2.136,0,0,0-.674,1.593A3.7,3.7,0,0,0,5.1,8.044a7.87,7.87,0,0,0,3.289,2.884c1.958.765,1.958.51,2.311.478A1.947,1.947,0,0,0,12,10.5,1.593,1.593,0,0,0,12.112,9.589Z" fill="#fff"></path></g><g id="tlgrm-svg"><path d="M7.063,11.886l-.3,4.188a1.041,1.041,0,0,0,.832-.4l2-1.909,4.139,3.031c.759.423,1.294.2,1.5-.7L17.948,3.366h0c.241-1.122-.406-1.561-1.145-1.286L.835,8.193C-.254,8.616-.238,9.223.65,9.5l4.082,1.27,9.482-5.933c.446-.3.852-.132.518.164Z" transform="translate(0 -2)" fill="#fff"></path></g><g id="msgr-svg"><path d="M263.506,514.785l-2.037-2.172-3.975,2.172,4.372-4.641,2.087,2.172,3.925-2.172Zm-.795-9.975c-4.418,0-8,3.316-8,7.407a7.2,7.2,0,0,0,2.981,5.769v2.824l2.724-1.495a8.616,8.616,0,0,0,2.3.31c4.418,0,8-3.316,8-7.408S267.129,504.81,262.711,504.81Z" transform="translate(-254.711 -504.81)" fill="#fff"></path></g><g id="mail-svg"><path d="M346.979,9.268l5.657,4.849a1.15,1.15,0,0,1-.787.312h-13.7a1.154,1.154,0,0,1-.789-.31l5.659-4.851L345,11ZM345,9.857l-7.636-6.545A1.151,1.151,0,0,1,338.151,3h13.7a1.154,1.154,0,0,1,.789.31Zm8,3.641L347.477,8.8,353,4v9.5Zm-16,0V4l5.523,4.8L337,13.5Zm0,0" transform="translate(-337 -3)" fill="#fff" fill-rule="evenodd"></path></g><g id="yt-svg"><path d="M10.138,14c-.063,0-6.348,0-7.934-.428A2.524,2.524,0,0,1,.417,11.809,26.094,26.094,0,0,1,0,7,26.2,26.2,0,0,1,.417,2.19,2.581,2.581,0,0,1,2.2.412C3.773,0,10.075,0,10.138,0S16.5,0,18.073.429A2.522,2.522,0,0,1,19.859,2.19a24.981,24.981,0,0,1,.418,4.826,26.146,26.146,0,0,1-.418,4.809,2.522,2.522,0,0,1-1.787,1.763C16.5,14,10.2,14,10.138,14ZM8.118,4v6L13.4,7,8.118,4Z" fill="#fff"></path></g><g id="ig-svg" transform="translate(-4.079 -4.079)"><path d="M13.079,5.7c2.4,0,2.688.009,3.637.052a4.98,4.98,0,0,1,1.671.31,2.981,2.981,0,0,1,1.708,1.708,4.979,4.979,0,0,1,.31,1.671c.043.949.052,1.234.052,3.637s-.009,2.688-.052,3.637a4.981,4.981,0,0,1-.31,1.671A2.98,2.98,0,0,1,18.387,20.1a4.979,4.979,0,0,1-1.671.31c-.949.043-1.233.052-3.637.052s-2.688-.009-3.637-.052a4.981,4.981,0,0,1-1.671-.31,2.981,2.981,0,0,1-1.708-1.708,4.979,4.979,0,0,1-.31-1.671c-.043-.949-.052-1.234-.052-3.637s.009-2.688.052-3.637a4.98,4.98,0,0,1,.31-1.671A2.981,2.981,0,0,1,7.771,6.063a4.979,4.979,0,0,1,1.671-.31c.949-.043,1.234-.052,3.637-.052m0-1.622c-2.444,0-2.751.01-3.711.054a6.606,6.606,0,0,0-2.185.418A4.6,4.6,0,0,0,4.551,7.184a6.607,6.607,0,0,0-.418,2.185c-.044.96-.054,1.266-.054,3.711s.01,2.751.054,3.711a6.606,6.606,0,0,0,.418,2.185,4.6,4.6,0,0,0,2.632,2.632,6.606,6.606,0,0,0,2.185.418c.96.044,1.266.054,3.711.054s2.751-.01,3.711-.054a6.606,6.606,0,0,0,2.185-.418,4.6,4.6,0,0,0,2.632-2.632,6.606,6.606,0,0,0,.418-2.185c.044-.96.054-1.266.054-3.711s-.01-2.751-.054-3.711a6.606,6.606,0,0,0-.418-2.185,4.6,4.6,0,0,0-2.632-2.632,6.607,6.607,0,0,0-2.185-.418c-.96-.044-1.266-.054-3.711-.054h0Z" fill="#fff"></path><path d="M131.257,126.635a4.622,4.622,0,1,0,4.622,4.622A4.622,4.622,0,0,0,131.257,126.635Zm0,7.622a3,3,0,1,1,3-3,3,3,0,0,1-3,3Z" transform="translate(-118.178 -118.178)" fill="#fff"></path><circle cx="1.08" cy="1.08" r="1.08" transform="translate(16.803 7.195)" fill="#fff"></circle></g><g id="google-svg"><path d="M12.884,19.974c0,1.023,0,2.045,0,3.068,1.715.056,3.433.03,5.148.056-.756,3.8-5.93,5.036-8.667,2.552a5.761,5.761,0,0,1,.245-8.981c2.045-1.633,4.954-1.229,7,.185A32.029,32.029,0,0,0,18.9,14.492a9.12,9.12,0,0,0-6.011-2.221A9,9,0,0,0,9.623,29.66c3.506,1.349,8,.43,10.24-2.72a10.316,10.316,0,0,0,1.624-6.957C18.616,19.961,15.75,19.966,12.884,19.974Z" transform="translate(-3.884 -12.262)" fill="#fff"></path></g><g id="arrow-svg"><path d="M-4220.012-7711.942h12v12" transform="translate(-2459.268 8438.58) rotate(45)" fill="none" stroke="#eb0000" stroke-linecap="round" stroke-width="2"></path></g><g id="video-svg"><path d="M11.861,0l6.176,11.053,5.685,10.172H0Z" transform="translate(21.225) rotate(90)" fill="#eb0000" opacity="0.8"></path></g><g id="gallery-svg"><path d="M30,21.6V4.8A2.808,2.808,0,0,0,27.2,2H10.4A2.808,2.808,0,0,0,7.6,4.8V21.6a2.808,2.808,0,0,0,2.8,2.8H27.2A2.808,2.808,0,0,0,30,21.6ZM14.6,16l2.842,3.794L21.6,14.6l5.6,7H10.4ZM2,7.6V27.2A2.808,2.808,0,0,0,4.8,30H24.4V27.2H4.8V7.6Z" transform="translate(-2 -2)" fill="#eb0000" opacity="0.8"></path></g><g id="audio-svg"><path d="M16.789,22.211a5.032,5.032,0,0,0,5.036-5.053l.017-10.105a5.053,5.053,0,1,0-10.105,0V17.158A5.046,5.046,0,0,0,16.789,22.211Zm8.926-5.053a8.739,8.739,0,0,1-8.926,8.589,8.739,8.739,0,0,1-8.926-8.589H5A11.762,11.762,0,0,0,15.105,28.476V34h3.368V28.476A11.735,11.735,0,0,0,28.579,17.158Z" transform="translate(-5 -2)" fill="#eb0000" opacity="0.8"></path></g><g id="frontaly-svg"><path d="M58.2,25.6c0,0,4.9-8.7-4.3-11S22.8-4.4,8.7,1.1s-9.2,28.3,5.8,32.5S50.3,36.3,58.2,25.6z" fill="#FF662A"></path><g><path d="M40.7,17.8c0.3-0.7,0.4-1.5,0.4-2.3c0-0.6-0.3-1.3-0.7-1.7c-0.4-0.5-1-0.8-1.7-0.8c-0.8-0.1-1.6,0-2.3,0.2
        c-0.9,0.3-1.8,0.7-2.7,1.2c-0.9,0.6-1.8,1.2-2.6,2c0,0,0-0.1-0.1-0.1c-0.2,0-0.4,0-0.6,0.1c-0.3,0.1-0.6,0.3-0.8,0.5
        c-0.6,0.6-1.2,1.1-1.8,1.6c-0.6,0.5-1.4,0.8-2.1,1.1c0.2-0.5,0.6-0.9,1-1.3c0.5-0.6,1.1-1.2,1.6-1.9c0.5-0.6,0.9-1.2,1.3-1.9
        c0.3-0.4,0.3-1,0-1.5c-0.3-0.2-0.6-0.3-0.9-0.2c-0.6,0.1-1.1,0.2-1.6,0.4c-0.7,0.3-1.4,0.7-2.1,1.1c-0.8,0.5-1.6,1.1-2.3,1.7
        l1.3-1.8c0.2-0.2,0.4-0.6,0.3-0.9c-0.1-0.2-0.3-0.4-0.6-0.4h-1.1c-0.4,0-0.8,0.1-1.2,0.3c-0.4,0.2-0.8,0.5-1.1,0.9l-0.4,0.6
        c-0.2-0.1-0.3-0.2-0.5-0.2c-0.6-0.3-1.3-0.4-2-0.4c2.3-1.5,4.5-3.2,6.4-5c1.4-1.3,2.5-2.7,3.5-4.3c0.6-0.9,1-2,0.9-3.1
        c0-0.7-0.6-1.4-1.3-1.5C26-0.1,25.2,0,24.5,0.3c-0.9,0.4-1.7,0.9-2.4,1.5c-0.9,0.7-1.7,1.5-2.5,2.4c-0.8,0.9-1.6,2-2.5,3
        c-0.8,1.1-1.6,2.2-2.4,3.4c-0.8,1.2-1.5,2.3-2.3,3.4c-0.1,0.1-0.1,0.1-0.1,0.1l0,0H9.1c-0.4,0-0.7,0.1-0.8,0.3
        c-0.1,0.2,0,0.5,0.1,0.7c0.2,0.3,0.6,0.6,0.9,0.8c0.5,0.3,1,0.4,1.6,0.4c-0.5,0.7-1,1.5-1.5,2.4c-0.5,0.9-1.1,1.8-1.7,2.7
        c-0.6,0.9-1.2,1.9-1.8,2.8c-0.6,0.9-1.2,1.9-1.7,2.7c-1.3,2.1-2.6,4.1-3.9,6.2C0.1,33.4,0,33.8,0,34.1c0.1,0.3,0.3,0.4,0.6,0.4h1.1
        c0.4,0,0.8-0.1,1.2-0.4c0.4-0.2,0.8-0.6,1.1-1l10.6-16.9h4L12.5,25c-0.2,0.2-0.4,0.6-0.3,0.9c0.1,0.3,0.3,0.4,0.6,0.4h1.1
        c0.4,0,0.8-0.1,1.2-0.4c0.4-0.2,0.8-0.6,1.1-0.9c0.2-0.3,0.4-0.6,0.7-1c0.2-0.3,0.5-0.7,0.8-1.2c0.3-0.4,0.6-0.9,1-1.4
        c0.4-0.6,0.9-1.1,1.4-1.6c0.5-0.6,1.1-1.1,1.7-1.7c0.5-0.5,1.1-1,1.7-1.4c0.4-0.3,0.9-0.6,1.5-0.7c-0.3,0.4-0.6,0.8-1,1.3
        c-0.4,0.5-0.8,1-1.2,1.5c-0.4,0.5-0.7,1-1,1.4c-0.2,0.3-0.3,0.6-0.3,1c0.1,0.3,0.4,0.5,1.1,0.6c0.8,0.1,1.6,0,2.3-0.3
        c1.2-0.4,2.3-0.9,3.4-1.7c-0.3,0.5-0.6,1.1-0.8,1.7c-0.3,0.7-0.4,1.5-0.4,2.3c0,0.6,0.3,1.3,0.7,1.7c0.4,0.5,1,0.8,1.7,0.8
        c0.8,0.1,1.6,0,2.3-0.2c0.9-0.3,1.8-0.7,2.6-1.2c1-0.6,1.9-1.3,2.7-2c0.8-0.8,1.6-1.6,2.2-2.6C39.8,19.5,40.3,18.7,40.7,17.8z
         M18.7,10.2c0.6-0.8,1.2-1.6,1.8-2.5c0.6-0.8,1.2-1.7,1.9-2.4c0.5-0.7,1.1-1.4,1.8-2c0.4-0.4,0.9-0.8,1.4-1.2
        c0.4-0.2,0.7-0.2,0.8,0.1v0c0.1,0.4,0.1,0.8-0.1,1.2c-0.3,0.6-0.6,1.2-1,1.7c-0.5,0.7-1.1,1.3-1.7,2c-0.7,0.7-1.4,1.4-2.1,2
        c-0.7,0.7-1.5,1.3-2.2,1.8c-0.6,0.5-1.3,1-2,1.4C17.6,11.7,18.1,11.1,18.7,10.2z M38.4,16.8c-0.2,0.6-0.4,1.2-0.7,1.7
        c-0.4,0.7-0.8,1.3-1.2,1.9h0c-0.4,0.6-0.9,1.2-1.5,1.7c-0.4,0.4-0.9,0.8-1.5,1.2c-0.4,0.3-0.8,0.4-1.3,0.6c-0.3,0.1-0.7,0-1-0.2
        c-0.2-0.2-0.4-0.5-0.4-0.9c0-0.5,0-0.9,0.2-1.4c0.2-0.6,0.4-1.2,0.7-1.7c0.7-1.3,1.6-2.5,2.7-3.5c0.5-0.4,1-0.8,1.5-1.2
        c0.4-0.3,0.8-0.5,1.3-0.6c0.3-0.1,0.7,0,1,0.2c0.2,0.2,0.4,0.5,0.4,0.9C38.6,15.9,38.6,16.4,38.4,16.8z" fill="#fff"></path><path d="M103.9,13.4h-1.1c-0.4,0-0.8,0.1-1.2,0.3c-0.4,0.2-0.8,0.5-1.1,0.9c-0.3,0.3-0.5,0.6-0.7,1
        c-0.4,0.5-0.9,1.2-1.5,2.1c-0.5,0.6-1.2,1.3-1.9,2.1s-1.4,1.4-2.1,2c-0.6,0.5-1.2,1-1.9,1.4c-0.6,0.4-1,0.5-1.2,0.4
        c-0.2,0-0.3-0.2-0.2-0.6c0.2-0.6,0.4-1.2,0.8-1.7c0.4-0.6,0.8-1.3,1.3-2c0.5-0.7,1-1.4,1.5-2.1c0.5-0.7,0.9-1.3,1.3-1.7
        c0.4-0.5,0.6-0.8,0.7-0.9c0.2-0.2,0.4-0.6,0.3-0.9c-0.1-0.2-0.3-0.4-0.6-0.4h-1.1c-0.4,0-0.8,0.1-1.2,0.3c-0.4,0.2-0.8,0.5-1.1,0.9
        c-0.1,0.1-0.3,0.4-0.6,0.7c0,0,0,0,0,0c-0.1-0.1-0.3-0.1-0.5,0c-0.3,0.2-0.6,0.5-0.9,0.8c-0.5,0.6-1.1,1.3-1.9,2.1
        c-0.7,0.8-1.5,1.5-2.2,2.1c-0.6,0.6-1.3,1.1-2,1.6c-0.6,0.4-1,0.6-1.3,0.5c-0.2,0-0.3-0.2-0.2-0.6c0.2-0.6,0.5-1.2,0.8-1.7
        c0.2-0.4,0.7-1.1,1.4-2.2c0.7-1.1,1.6-2.3,2.6-3.7l3-4.3c1.1-1.5,2.1-2.9,3-4.2c0.9-1.3,1.7-2.3,2.3-3.2c0.6-0.9,0.9-1.3,1-1.4
        c0.2-0.2,0.4-0.6,0.3-0.9C97.9,0.1,97.7,0,97.3,0h-1.1c-0.4,0-0.8,0.1-1.2,0.4c-0.4,0.2-0.8,0.6-1.1,0.9c-0.1,0.1-0.3,0.4-0.7,1
        c-0.4,0.5-0.9,1.2-1.5,2.1c-0.6,0.8-1.3,1.8-2,2.9s-1.5,2.2-2.3,3.3c-0.8,1.1-1.6,2.2-2.3,3.3c-0.5,0.8-1,1.5-1.5,2.2
        c0,0,0,0-0.1,0c-0.3,0.2-0.6,0.5-0.9,0.8c-0.5,0.6-1.2,1.3-1.9,2.1c-0.7,0.8-1.5,1.5-2.2,2.1c-0.6,0.6-1.3,1.1-2,1.6
        c-0.6,0.4-1,0.6-1.3,0.5c-0.2,0-0.3-0.2-0.2-0.6c0.2-0.6,0.5-1.2,0.8-1.7c0.4-0.6,0.8-1.3,1.3-2c0.5-0.7,1-1.4,1.5-2.1
        c0.5-0.7,0.9-1.3,1.3-1.7s0.6-0.8,0.7-0.9c0.2-0.2,0.4-0.6,0.3-0.9c-0.1-0.2-0.3-0.4-0.6-0.4h-1.1c-0.3,0-0.7,0.1-1,0.2
        c-0.4,0.2-0.7,0.4-1,0.6c-0.5-0.4-1.1-0.7-1.8-0.8c-0.8-0.1-1.6-0.1-2.4,0.2c-1.1,0.3-2.1,0.8-3,1.4c-0.5,0.3-1,0.7-1.4,1
        c0,0,0-0.1,0-0.1c-0.1-0.1-0.3-0.1-0.6,0c-0.4,0.2-0.7,0.5-0.9,0.8c-0.5,0.6-1.1,1.3-1.9,2.1c-0.7,0.8-1.5,1.5-2.2,2.1
        c-0.6,0.6-1.3,1.1-2,1.6c-0.6,0.4-1,0.6-1.3,0.5c-0.2,0-0.2-0.2-0.2-0.6c0.2-0.6,0.4-1.2,0.8-1.7c0.2-0.4,0.6-1,1.2-1.8
        c0.6-0.8,1.2-1.8,2-2.9c0.8-1.1,1.6-2.2,2.4-3.4c0.9-1.2,1.7-2.3,2.5-3.4l5.3-0.2c1.8-0.1,3.4-0.2,4.9-0.2c1.5-0.1,2.8-0.1,3.9-0.2
        C83.8,8,84.6,8,84.9,8c0.6,0,1-0.1,1.1-0.4c0.1-0.3-0.1-0.7-0.3-0.9c-0.4-0.4-0.8-0.7-1.3-0.9c-0.6-0.3-1.2-0.4-1.8-0.3
        c-0.4,0-0.9,0-1.7,0c-0.8,0-1.7,0-2.7,0c-1.1,0-2.2,0-3.5,0c-1.2,0-2.5,0-3.8,0L72,4.1c0.3-0.4,0.5-0.6,0.5-0.7
        c0.2-0.2,0.4-0.6,0.3-0.9c-0.1-0.2-0.3-0.4-0.6-0.4h-1.1c-0.4,0-0.8,0.1-1.2,0.4c-0.4,0.2-0.8,0.5-1.1,0.9l-1.6,2.2
        c-1.6,0-3.1,0-4.4,0.1c-1.3,0-2.2,0-2.9,0c-0.6,0-1.2,0.2-1.7,0.6C57.8,6.6,57.3,7,57,7.5c-0.3,0.3-0.4,0.7-0.3,1.2
        c0.1,0.4,0.4,0.5,1.1,0.5c0.4,0,1.3,0,2.5-0.1c1.3-0.1,2.8-0.1,4.5-0.2c-0.8,1.1-1.7,2.3-2.6,3.6c-0.9,1.2-1.7,2.4-2.5,3.5
        c-0.1,0-0.1,0-0.2,0c-0.3,0.2-0.7,0.5-0.9,0.8c-0.5,0.6-1.1,1.3-1.9,2.1c-0.7,0.8-1.5,1.5-2.2,2.1c-0.6,0.6-1.3,1.1-2,1.6
        c-0.6,0.4-1,0.6-1.3,0.5c-0.1,0-0.2-0.1-0.2-0.2c0-0.2,0-0.4,0.1-0.6c0.1-0.4,0.3-0.7,0.5-1.1c0.4-0.6,0.8-1.2,1.3-1.7
        c0.9-1.1,1.7-2.3,2.4-3.5c0.4-0.6,0.6-1.4,0.7-2.1c0-0.4-0.3-0.8-0.7-1c-0.5-0.2-1.1-0.2-1.6-0.1c-1,0.2-1.9,0.5-2.8,1.1
        c-1,0.6-2.9,2.1-2.9,2.1l1.4-1.9c0.2-0.2,0.4-0.6,0.3-0.9c-0.1-0.2-0.3-0.4-0.6-0.4h-1.1c-0.4,0-0.8,0.1-1.2,0.3
        c-0.4,0.2-0.8,0.5-1.1,0.9L38.2,25c-0.2,0.2-0.4,0.6-0.3,0.9c0.1,0.3,0.3,0.4,0.6,0.4h1.1c0.4,0,0.8-0.1,1.2-0.4
        c0.4-0.2,0.8-0.6,1.1-0.9l1-1.4c0.1,0,0.1-0.1,0.2-0.2c0.7-1,1.5-1.9,2.3-2.8c0.9-1,1.8-1.9,2.8-2.7c0.8-0.7,1.6-1.3,2.5-1.9
        c0.7-0.5,1.2-0.7,1.4-0.5c0.3,0.1,0.2,0.5-0.3,1.1c-0.5,0.6-1.3,1.6-2.3,3c-0.8,0.9-1.4,2-1.8,3.1c-0.3,0.7-0.4,1.4-0.4,2.2
        c0.1,0.5,0.4,1,0.9,1.2c0.6,0.3,1.2,0.3,1.9,0.2c0.6-0.1,1.3-0.4,1.8-0.8c0.7-0.4,1.4-0.9,2-1.5c0.7-0.6,1.4-1.2,2-1.8
        c0.1-0.1,0.3-0.3,0.4-0.4c-0.1,0.3-0.2,0.6-0.3,0.9c-0.2,0.6-0.2,1.1-0.1,1.7c0.1,0.5,0.4,0.8,0.8,1.1c0.6,0.2,1.2,0.3,1.8,0.1
        c0.7-0.1,1.3-0.4,1.8-0.8c0.7-0.5,1.4-0.9,2-1.5c0.4-0.3,0.7-0.6,1.1-1c-0.1,0.4-0.2,0.8-0.3,1.3c-0.1,0.7,0.1,1.4,0.5,2
        c0.4,0.5,1,0.8,1.6,0.7c0.6,0,1.1-0.1,1.6-0.4c0.6-0.3,1.2-0.6,1.7-0.9c0.6-0.4,1.1-0.8,1.6-1.2c0.5-0.5,1-0.9,1.5-1.3
        c-0.2,0.5-0.3,1.1-0.4,1.6c0,0.4,0,0.9,0.2,1.3c0.2,0.4,0.5,0.6,0.8,0.8c0.5,0.2,1,0.2,1.5,0.1c0.7-0.1,1.3-0.4,1.8-0.8
        c0.7-0.5,1.4-0.9,2-1.5c0.7-0.6,1.4-1.2,2.1-1.8c0.1-0.1,0.2-0.2,0.3-0.3c-0.1,0.3-0.2,0.6-0.3,0.9c-0.2,0.6-0.2,1.1-0.1,1.7
        c0.1,0.5,0.4,0.8,0.8,1.1c0.5,0.2,1.2,0.3,1.7,0.1c0.7-0.1,1.3-0.4,1.8-0.8c0.7-0.5,1.4-0.9,2-1.5c0.7-0.6,1.4-1.2,2.1-1.8
        c0.2-0.2,0.4-0.4,0.7-0.7c-0.2,0.4-0.4,0.7-0.6,1c-0.4,0.6-0.7,1.3-0.8,2c-0.2,0.6-0.2,1.1-0.1,1.7c0.1,0.5,0.4,0.8,0.8,1.1
        c0.5,0.2,1.1,0.3,1.7,0.1c0.8-0.2,1.6-0.6,2.3-1.1c0.9-0.6,1.8-1.3,2.6-2.1c-0.8,1-1.5,2-2.3,3c-0.8,1-1.5,1.9-2.1,2.8
        c-0.6,0.9-1.2,1.6-1.6,2.2c-0.3,0.4-0.6,0.9-0.8,1.3c-0.2,0.4-0.3,0.9-0.2,1.4c0.1,0.4,0.3,0.8,0.6,1.2c0.2,0.3,0.6,0.5,0.9,0.6
        c0.3,0.1,0.7-0.1,0.8-0.4c1.1-1.7,2.2-3.5,3.3-5.2s2.2-3.3,3.2-4.8c1-1.5,2-2.9,2.9-4.3c0.9-1.3,1.7-2.4,2.4-3.4
        c0.7-1,1.2-1.7,1.7-2.3c0.4-0.6,0.7-0.9,0.7-1c0.2-0.2,0.4-0.6,0.3-0.9C104.5,13.5,104.3,13.4,103.9,13.4z M72.9,19.1
        c-0.6,0.7-1.3,1.4-2,2c-0.6,0.5-1.2,1-1.8,1.4c-0.5,0.4-1.1,0.6-1.7,0.6c-0.4-0.1-0.6-0.4-0.6-0.8c0-0.6,0.2-1.2,0.5-1.7
        c0.4-0.7,0.8-1.4,1.4-2c0.5-0.6,1.1-1.2,1.7-1.7c0.6-0.6,1.3-1.1,2.1-1.5c0.7-0.4,1.4-0.7,2.2-0.9c0.7-0.2,1.4-0.1,2,0.3l-0.4,0.5
        c-0.4,0.5-0.8,1-1.4,1.7C74.2,17.7,73.5,18.4,72.9,19.1z" fill="#fff"></path></g></g><g id="cms-para-svg"><g><path d="M43.9,0.5h-8.2c-2.8,0-4.9,0.6-6.2,1.7c-1.4,1.3-2.2,3.2-2,5.1v10.3c-0.2,1.9,0.6,3.8,2,5.1
            c1.4,1.1,3.4,1.7,6.2,1.7h8.2c0.3,0,0.7-0.1,0.9-0.3c0.2-0.3,0.3-0.6,0.3-0.9v-3.9c0-0.3-0.1-0.7-0.3-0.9c-0.3-0.2-0.6-0.3-0.9-0.3
            h-6.7c-0.5,0-1.1-0.1-1.5-0.4s-0.5-0.7-0.5-1.2V8.6c0-0.5,0.1-0.9,0.5-1.2c0.5-0.3,1-0.5,1.5-0.4h6.7c0.3,0,0.7-0.1,0.9-0.3
            c0.2-0.3,0.3-0.6,0.3-0.9v-4c0-0.3-0.1-0.7-0.3-0.9C44.6,0.6,44.2,0.5,43.9,0.5z" fill="#fff"></path><path d="M71.1,0.5h-5.4c-0.3,0-0.6,0.1-0.9,0.2c-0.3,0.2-0.5,0.5-0.7,0.8l-3,5.4c-0.1,0.2-0.2,0.3-0.3,0.4
            s-0.2,0.1-0.3,0.1h-0.3c-0.1,0-0.2,0-0.3-0.1S59.7,7,59.6,6.9l-3-5.4c-0.2-0.3-0.4-0.6-0.7-0.8S55.3,0.5,55,0.5h-5.4
            c-0.3,0-0.7,0.1-0.9,0.3c-0.2,0.3-0.3,0.6-0.3,0.9v21.4c0,0.3,0.1,0.7,0.3,0.9c0.3,0.2,0.6,0.3,0.9,0.3h5c0.3,0,0.7-0.1,0.9-0.3
            c0.2-0.3,0.3-0.6,0.3-0.9V11.5l2,3.6c0.2,0.3,0.4,0.6,0.7,0.8c0.3,0.2,0.7,0.3,1.1,0.2h1.3c0.4,0,0.7-0.1,1.1-0.2
            c0.3-0.2,0.6-0.5,0.7-0.8l2-3.6v11.6c0,0.3,0.1,0.7,0.3,0.9c0.3,0.2,0.6,0.3,0.9,0.3h5.2c0.3,0,0.7-0.1,0.9-0.3
            c0.2-0.3,0.3-0.6,0.3-0.9V1.7c0-0.3-0.1-0.7-0.3-0.9S71.4,0.5,71.1,0.5z" fill="#fff"></path><path d="M89.4,9.5l-5-0.7c-0.3,0-0.5-0.1-0.7-0.3S83.5,8,83.5,7.8c0-0.3,0.1-0.5,0.2-0.7c0.2-0.2,0.4-0.3,0.7-0.3h7.8
            c0.3,0,0.7-0.1,0.9-0.3c0.2-0.3,0.3-0.6,0.3-0.9V1.7c0-0.3-0.1-0.7-0.3-0.9c-0.3-0.2-0.6-0.3-0.9-0.3h-9.4C81,0.4,79.2,1,77.7,2
            c-1.3,1.1-1.9,2.7-1.8,4.3v3.5c-0.1,1.5,0.4,2.9,1.4,4c1.1,0.9,2.4,1.4,3.8,1.5l5,0.7c0.3,0,0.5,0.1,0.7,0.3
            c0.2,0.2,0.2,0.5,0.2,0.8c0,0.2-0.1,0.5-0.2,0.7c-0.2,0.2-0.4,0.3-0.7,0.3h-9c-0.3,0-0.7,0.1-0.9,0.3c-0.2,0.3-0.3,0.6-0.3,0.9v3.9
            c0,0.3,0.1,0.7,0.3,0.9c0.3,0.2,0.6,0.3,0.9,0.3h10.6c1.8,0.1,3.6-0.4,5.1-1.5c1.3-1.1,2-2.7,1.9-4.3V15c0.1-1.5-0.4-2.9-1.4-4
            C92.1,10.2,90.8,9.7,89.4,9.5z" fill="#fff"></path><path d="M98.5,4.5H99c0.3,0,0.6,0,0.8-0.2c0.2-0.1,0.4-0.3,0.5-0.5c0.1-0.2,0.2-0.4,0.2-0.6c0-0.2,0.1-0.5,0-0.7
            c0-0.3,0-0.6-0.1-0.9c-0.1-0.2-0.2-0.4-0.3-0.6c-0.1-0.2-0.3-0.3-0.5-0.4s-0.4-0.1-0.7-0.1h-1.4V7h0.9L98.5,4.5L98.5,4.5z
             M98.5,1.4H99c0.1,0,0.3,0,0.4,0.1s0.2,0.1,0.2,0.2c0.1,0.1,0.1,0.2,0.1,0.4c0,0.1,0,0.3,0,0.4c0,0.2,0,0.3,0,0.4
            c0,0.1,0,0.2-0.1,0.3c0,0.1-0.1,0.2-0.2,0.2c-0.1,0.1-0.3,0.1-0.4,0.1h-0.4L98.5,1.4L98.5,1.4z" fill="#fff"></path><path d="M102.9,5.6l0.3,1.4h0.9l-1.4-6.5h-0.8L100.5,7h0.9l0.3-1.4H102.9z M102.3,2.4L102.3,2.4l0.5,2.3h-0.9
            L102.3,2.4z" fill="#fff"></path><path d="M106.9,4c0.3-0.1,0.5-0.4,0.6-0.6c0.1-0.3,0.2-0.6,0.2-1c0-1.3-0.5-1.9-1.6-1.9h-1.5V7h0.9V4.2h0.6L107,7h1
            L106.9,4z M106.8,2.8c0,0.1,0,0.2-0.1,0.3s-0.1,0.2-0.2,0.2c-0.1,0.1-0.3,0.1-0.4,0.1h-0.5v-2h0.5c0.2,0,0.5,0.1,0.7,0.3
            c0.1,0.1,0.1,0.2,0.1,0.3C106.8,2.3,106.8,2.5,106.8,2.8z" fill="#fff"></path><path d="M109.2,5.6h1.3l0.3,1.4h0.9l-1.4-6.5h-0.8L108,7h0.9L109.2,5.6z M109.9,2.4L109.9,2.4l0.5,2.3h-0.9L109.9,2.4z
            " fill="#fff"></path><path d="M98.9,17.8h-1.4v6.5h1.3c0.5,0,0.9-0.1,1.3-0.4c0.3-0.4,0.5-0.9,0.4-1.3v-3c0-0.4-0.1-0.9-0.4-1.2
            C99.8,17.9,99.4,17.8,98.9,17.8z M99.6,22.6c0,0.2,0,0.4-0.2,0.6c-0.1,0.1-0.3,0.2-0.6,0.2h-0.4v-4.7h0.4c0.2,0,0.4,0.1,0.6,0.2
            c0.1,0.2,0.2,0.4,0.2,0.6V22.6z" fill="#fff"></path><rect x="101.4" y="17.8" width="0.9" height="6.5" fill="#fff"></rect><path d="M104.7,21.5h0.7v1.2c0,0.2-0.1,0.4-0.2,0.5c-0.3,0.2-0.6,0.2-0.9,0c-0.1-0.1-0.2-0.3-0.2-0.5v-3.4
            c0-0.2,0.1-0.4,0.2-0.5c0.3-0.2,0.6-0.2,0.9,0c0.1,0.1,0.2,0.3,0.2,0.5v0.3h0.9v-0.3c0-0.2,0-0.5-0.1-0.7s-0.2-0.4-0.4-0.5
            c-0.4-0.4-1.1-0.5-1.6-0.3c-0.2,0.1-0.3,0.2-0.5,0.3c-0.2,0.1-0.3,0.3-0.4,0.5s-0.1,0.5-0.1,0.7v3.4c0,0.2,0,0.5,0.1,0.7
            s0.2,0.3,0.4,0.5c0.1,0.1,0.3,0.2,0.5,0.3c0.4,0.1,0.8,0.1,1.1,0c0.2-0.1,0.4-0.2,0.5-0.3c0.2-0.1,0.3-0.3,0.4-0.5s0.1-0.5,0.1-0.7
            v-2h-1.7L104.7,21.5L104.7,21.5z" fill="#fff"></path><rect x="107.2" y="17.8" width="0.9" height="6.5" fill="#fff"></rect><polygon points="111.6,17.8 108.5,17.8 108.5,18.7 109.6,18.7 109.6,24.2 110.5,24.2 110.5,18.7 111.6,18.7" fill="#fff"></polygon><path d="M112.5,17.8l-1.4,6.5h0.9l0.3-1.4h1.3l0.3,1.4h0.9l-1.4-6.5H112.5z M112.4,22l0.5-2.3l0,0l0.5,2.3H112.4z" fill="#fff"></path><polygon points="116.1,17.8 115.2,17.8 115.2,24.2 117.9,24.2 117.9,23.3 116.1,23.3" fill="#fff"></polygon><polygon points="118.5,24.2 121.3,24.3 121.3,23.3 119.5,23.3 119.5,21.4 121.1,21.4 121.1,20.6 119.5,20.6 
            119.5,18.7 121.3,18.7 121.3,17.8 118.5,17.8" fill="#fff"></polygon><path d="M124.9,21.8c0-0.2-0.1-0.3-0.1-0.5c-0.1-0.1-0.2-0.3-0.3-0.4c-0.2-0.1-0.3-0.2-0.5-0.3l-0.7-0.3
            c-0.1,0-0.2-0.1-0.3-0.1c-0.1,0-0.1-0.1-0.2-0.2c0-0.1-0.1-0.1-0.1-0.2s0-0.2,0-0.3c0-0.1,0-0.2,0-0.3c0-0.1,0.1-0.2,0.1-0.3
            c0-0.1,0.1-0.1,0.2-0.2s0.2-0.1,0.3-0.1c0.2,0,0.4,0.1,0.5,0.2c0.1,0.2,0.2,0.4,0.2,0.5v0.2h0.9V19c0-0.4-0.1-0.7-0.4-1
            c-0.1-0.1-0.3-0.3-0.5-0.3c-0.2-0.1-0.4-0.1-0.6-0.1s-0.5,0-0.7,0.1s-0.4,0.2-0.5,0.4c-0.1,0.2-0.2,0.4-0.3,0.6
            c-0.1,0.2-0.1,0.5-0.1,0.7c0,0.3,0.1,0.7,0.2,1c0.2,0.3,0.5,0.5,0.8,0.6l0.7,0.3c0.1,0,0.2,0.1,0.3,0.1c0.1,0,0.1,0.1,0.2,0.2
            c0,0.1,0.1,0.2,0.1,0.3c0,0.1,0,0.3,0,0.4s0,0.3,0,0.4s0,0.2-0.1,0.3c0,0.1-0.1,0.2-0.2,0.2c-0.1,0.1-0.2,0.1-0.4,0.1
            c-0.2,0-0.4-0.1-0.5-0.2s-0.2-0.3-0.2-0.5v-0.3h-0.9v0.3c0,0.2,0,0.4,0.1,0.6s0.2,0.3,0.3,0.5c0.1,0.1,0.3,0.3,0.5,0.3
            c0.2,0.1,0.4,0.1,0.6,0.1c0.3,0,0.5,0,0.8-0.1c0.2-0.1,0.4-0.2,0.5-0.4c0.1-0.2,0.2-0.4,0.3-0.6c0.1-0.2,0.1-0.5,0.1-0.8
            C124.9,22.2,124.9,22,124.9,21.8z" fill="#fff"></path><path d="M98.9,9.1h-1.4v6.5h1.3c0.5,0,0.9-0.1,1.3-0.4c0.3-0.4,0.5-0.9,0.4-1.3v-3c0-0.4-0.1-0.9-0.4-1.2
            C99.8,9.3,99.4,9.1,98.9,9.1z M99.6,13.9c0,0.2,0,0.4-0.2,0.6c-0.1,0.1-0.3,0.2-0.6,0.2h-0.4V10h0.4c0.2,0,0.4,0.1,0.6,0.2
            c0.1,0.2,0.2,0.4,0.2,0.6V13.9z" fill="#fff"></path><rect x="101.4" y="9.1" transform="matrix(1 -4.288935e-03 4.288935e-03 1 -5.224377e-02 0.4369)" width="0.9" height="6.5" fill="#fff"></rect><path d="M104.3,9.1l-1.4,6.5h0.9l0.3-1.4h1.3l0.3,1.4h0.9l-1.4-6.5H104.3z M104.2,13.3l0.5-2.3l0,0l0.5,2.3H104.2z" fill="#fff"></path><path d="M110.3,15.6l-1-2.9c0.3-0.1,0.5-0.4,0.6-0.6c0.1-0.3,0.2-0.6,0.2-1c0-1.3-0.5-1.9-1.6-1.9H107v6.5h0.9v-2.8
            h0.6l0.9,2.8h0.9V15.6z M109.1,11.4c0,0.1,0,0.2-0.1,0.3s-0.1,0.2-0.2,0.2c-0.1,0.1-0.3,0.1-0.4,0.1h-0.5v-2h0.5
            c0.2,0,0.5,0.1,0.7,0.3c0.1,0.1,0.1,0.2,0.1,0.3C109.2,10.9,109.2,11.2,109.1,11.4z" fill="#fff"></path><rect x="110.8" y="9.1" transform="matrix(1 -4.288935e-03 4.288935e-03 1 -5.215767e-02 0.4773)" width="0.9" height="6.5" fill="#fff"></rect><path d="M112.8,14.8c0.1,0.2,0.2,0.3,0.4,0.5c0.1,0.1,0.3,0.2,0.5,0.3c0.4,0.1,0.8,0.1,1.1,0c0.2-0.1,0.4-0.2,0.5-0.3
            c0.2-0.1,0.3-0.3,0.4-0.5s0.1-0.5,0.1-0.7v-3.4c0-0.2,0-0.5-0.1-0.7s-0.2-0.4-0.4-0.5c-0.4-0.4-1.1-0.5-1.6-0.3
            c-0.2,0.1-0.3,0.2-0.5,0.3s-0.3,0.3-0.4,0.5s-0.1,0.5-0.1,0.7v3.4C112.6,14.3,112.7,14.5,112.8,14.8z M113.5,10.7
            c0-0.2,0.1-0.4,0.2-0.5c0.3-0.2,0.6-0.2,0.9,0c0.1,0.1,0.2,0.3,0.2,0.5v3.4c0,0.2-0.1,0.4-0.2,0.5c-0.3,0.2-0.6,0.2-0.9,0
            c-0.1-0.1-0.2-0.3-0.2-0.5V10.7z" fill="#fff"></path><path d="M116.8,15.2c0.1,0.1,0.3,0.3,0.5,0.3c0.2,0.1,0.4,0.1,0.6,0.1c0.3,0,0.5,0,0.8-0.1c0.2-0.1,0.4-0.2,0.5-0.4
            s0.2-0.4,0.3-0.6c0.1-0.2,0.1-0.5,0.1-0.8c0-0.2,0-0.4,0-0.6c0-0.2-0.1-0.3-0.1-0.5c-0.1-0.1-0.2-0.3-0.3-0.4
            c-0.2-0.1-0.3-0.2-0.5-0.3l-0.7-0.3c-0.1,0-0.2-0.1-0.3-0.1c-0.1,0-0.1-0.1-0.2-0.2c0-0.1-0.1-0.1-0.1-0.2c0-0.1,0-0.2,0-0.3
            s0-0.2,0-0.3s0.1-0.2,0.1-0.3s0.1-0.1,0.2-0.2c0.1-0.1,0.2-0.1,0.3-0.1c0.2,0,0.4,0.1,0.5,0.2c0.1,0.2,0.2,0.4,0.2,0.5V11h0.9v-0.4
            c0-0.4-0.1-0.7-0.4-1c-0.1-0.1-0.3-0.3-0.5-0.3c-0.2-0.1-0.4-0.1-0.6-0.1s-0.5,0-0.7,0.1s-0.4,0.2-0.5,0.4s-0.2,0.4-0.3,0.6
            c-0.1,0.2-0.1,0.5-0.1,0.7c0,0.3,0.1,0.7,0.2,1c0.2,0.3,0.5,0.5,0.8,0.6l0.7,0.3c0.1,0,0.2,0.1,0.3,0.1c0.1,0,0.1,0.1,0.2,0.2
            c0,0.1,0.1,0.2,0.1,0.3s0,0.3,0,0.4c0,0.1,0,0.3,0,0.4c0,0.1,0,0.2-0.1,0.3c0,0.1-0.1,0.2-0.2,0.2c-0.1,0.1-0.2,0.1-0.4,0.1
            c-0.2,0-0.4-0.1-0.5-0.2c-0.1-0.1-0.2-0.3-0.1-0.5v-0.3h-0.9v0.3c0,0.2,0,0.4,0.1,0.6C116.6,14.9,116.7,15.1,116.8,15.2z" fill="#fff"></path></g><path d="M31.1,10.7l-6.3-9.4C24.3,0.5,23.5,0,22.5,0h-3.1H9.1c-1,0-1.8,0.5-2.4,1.3l-6.3,9.4c-0.6,0.9-0.6,2.2,0,3.1
        l6.3,9.6c0.5,0.9,1.4,1.4,2.4,1.6h3.4h9.9c1-0.1,1.9-0.7,2.4-1.6l6.3-9.5C31.8,13,31.8,11.7,31.1,10.7z" fill="#009EFD"></path><polygon points="14.6,15 13.1,22.4 22.3,9.9 16.5,9.9 18.5,2.6 8.6,15" fill="#fff"></polygon></g></defs></svg><amp-animation id="showFixedHeader" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">{"duration":"0.5s","fill":"both","iterations":"1","easing":"ease-in","direction":"alternate","media":"(max-width: 1000px)","animations": [
            {"selector":"#siteHeader .sticky-part","keyframes": [
                {"transform":"translateY(0)"}
              ]
            }
          ]
        }</script></amp-animation><amp-animation id="hideFixedHeader" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">{"duration":"0.5s","fill":"both","iterations":"1","easing":"ease-in","direction":"alternate","media":"(max-width: 1000px)","animations": [
            {"selector":"#siteHeader .sticky-part","keyframes": [
                {"transform":"translateY(-100%)"}
              ]
            }
          ]
        }</script></amp-animation><div class="site-header-kicker"><amp-position-observer intersection-ratios="0" on="enter:hideFixedHeader.start;exit:showFixedHeader.start" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer></div><amp-animation id="showDesktopSticky" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">{"duration":"0.5s","fill":"both","iterations":"1","easing":"ease-in","direction":"alternate","media":"(min-width: 1001px)","animations": [
            {"selector":"#stickySiteHeader","keyframes": [
                {"transform":"translateY(0)"}
              ]
            }
          ]
        }</script></amp-animation><amp-animation id="hideDesktopSticky" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">{"duration":"0.5s","fill":"both","iterations":"1","easing":"ease-in","direction":"alternate","media":"(min-width: 1001px)","animations": [
            {"selector":"#stickySiteHeader","keyframes": [
                {"transform":"translateY(-100%)"}
              ]
            }
          ]
        }</script></amp-animation><div class="desktop-site-header-kicker"><amp-position-observer intersection-ratios="0" on="enter:hideDesktopSticky.start;exit:showDesktopSticky.start" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer></div><amp-animation id="showVerticalShare" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">{"duration":"0.5s","fill":"both","iterations":"1","easing":"ease-in","direction":"alternate","media":"(min-width: 1001px)","animations": [
            {"selector":".vertical-share","keyframes": [
                {"opacity":"1"}
              ]
            }
          ]
        }</script></amp-animation><amp-animation id="hideVerticalShare" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><script type="application/json">{"duration":"0.5s","fill":"both","iterations":"1","easing":"ease-in","direction":"alternate","media":"(min-width: 1001px)","animations": [
            {"selector":".vertical-share","keyframes": [
                {"opacity":"0"}
              ]
            }
          ]
        }</script></amp-animation><header id="siteHeader"><div class="first-content flex-container align-center justify-between"><div class="top-nav flex-container align-center justify-between"><div class="top-links flex-container hide-mobile"><a href="/en-vivo" title="Noticias SIN en vivo" class="flex-container align-center"><span class="heartbeat block"></span>NOTICIAS SIN EN VIVO</a><span class="pipe"></span><a href="/programacion" title="Programación de Noticias SIN" class="block">PROGRAMACIÓN</a><span class="pipe"></span><a href="https://elinformeconaliciaortega.com/" target="_blank" title="El Informe con Alicia Ortega" class="block">EL INFORME</a></div><div class="right-part flex-container align-center"><a href="/en-vivo" title="Noticias SIN en vivo" class="vivo-mobile flex-container align-center hide-desktop"><span class="heartbeat block"></span><p class="font-700">EN VIVO</p></a><div class="site-search hide-mobile"><form target="_top" action="/buscar"><input type="text" name="keyword" id="keyword" placeholder="Buscar en Noticias SIN"><button class="flex-container align-center justify-end"><span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16.947" height="17.048" viewbox="0 0 16.947 17.048"><path id="Path_2019" data-name="Path 2019" d="M151.4,12a4.5,4.5,0,1,1,4.5-4.5A4.481,4.481,0,0,1,151.4,12Zm6,0h-.8l-.3-.3a6.593,6.593,0,0,0,1.5-5.3,6.471,6.471,0,0,0-5.6-5.3,6.53,6.53,0,0,0-2,12.9,6.593,6.593,0,0,0,5.3-1.5l.3.3v.8l4.2,4.2a1.061,1.061,0,0,0,1.5-1.5Z" transform="translate(-144.854 -1.052)" fill="#ffffff"></path></svg></span></button></form></div><div class="notifications"><button class="block" on="tap:pushNotifications.toggleVisibility"><svg class="block" width="19.692" height="24" viewbox="0 0 19.692 24"><path id="notifications-24px_1_" data-name="notifications-24px (1)" d="M13.846,26.5a2.469,2.469,0,0,0,2.462-2.462H11.385A2.461,2.461,0,0,0,13.846,26.5Zm7.385-7.385V12.962c0-3.778-2.018-6.942-5.538-7.778V4.346a1.846,1.846,0,0,0-3.692,0v.837c-3.532.837-5.538,3.988-5.538,7.778v6.154L4,21.577v1.231H23.692V21.577Z" transform="translate(-4 -2.5)" fill="#fff"></path></svg></button><form class="favorite-button" method="post" action-xhr="https://noticiassin.com/resources/js/check-bell.json" target="_top" on="submit:AMP.setState({
                        favorite: !favorite
                     }),
                     favorite-failed-message.hide;
              submit-error:AMP.setState({
                        favorite: !favorite
                     }),
                     favorite-failed-message.show,
                     pushNotifications.toggleVisibility;
                     tap:pushNotifications.toggleVisibility
                     "><input type="hidden" name="action" value="saveBell"><amp-list width="16" height="20" credentials="include" items="." single-item src="https://noticiassin.com/resources/js/check-bell.json" binding="always" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:16px;height:20px;" i-amphtml-layout="fixed"><template type="amp-mustache"><input type="submit" class="{{#.}}heart-fill{{/.}}{{^.}}heart-border{{/.}}" data-amp-bind-class="favorite ? 'heart-fill' : 'heart-border'" value aria-label="Favorite Toggle"><div class="circulo"></div></template><div placeholder><input type="submit" disabled class="heart-loading" value aria-label="favorite placeholder"></div></amp-list></form><div id="favorite-failed-message" hidden>Error: Could not favorite.
      <div on="tap:favorite-failed-message.hide" tabindex="0" role="button">CLOSE</div></div></div><button class="nav-toggle flex-container flex-column align-end" on="tap:menuSidebar.open"><span></span><span></span><span></span></button></div></div><div class="main-part flex-container align-end justify-between"><a href="/" title="Noticias SIN" class="site-logo block"><svg class="block" viewbox="0 0 129 20"><g><polygon points="6.7,8.3 4.1,0.4 0.3,0.4 0.3,18 4.1,18 4.1,10 6.5,18 10.5,18 10.5,0.4 6.7,0.4" fill="#fff"></polygon><path d="M20.1,0.5C19.3,0.1,18.4,0,17.6,0c-0.9,0-1.8,0.1-2.6,0.5c-1.4,0.6-2.4,1.9-2.6,3.4c-0.1,0.7-0.1,2-0.1,3.8v3
                    c0,1.3,0,2.6,0.1,3.8c0.2,1.5,1.2,2.8,2.6,3.4c0.8,0.3,1.7,0.5,2.5,0.5c0.9,0,1.8-0.1,2.6-0.5c1.4-0.6,2.4-1.9,2.6-3.4
                    c0.1-0.7,0.1-2,0.1-3.8l0-3c0-1.3,0-2.5-0.1-3.8C22.5,2.3,21.5,1,20.1,0.5z M18.3,13c0,0.7,0,1.3-0.1,2c-0.1,0.3-0.3,0.4-0.6,0.4
                    c-0.3,0-0.5-0.1-0.6-0.4c-0.1-0.6-0.2-1.3-0.1-1.9V4.9c-0.1-0.6,0-1.1,0.2-1.6C17.1,3.1,17.4,3,17.6,3c0.2,0,0.5,0.1,0.6,0.3
                    c0.1,0.5,0.2,1,0.1,1.6L18.3,13z" fill="#fff"></path><polygon points="23.8,3.9 26.5,3.9 26.5,18 31.1,18 31.1,3.9 33.8,3.9 33.8,0.4 23.8,0.4" fill="#fff"></polygon><rect x="34.9" y="0.4" width="4.6" height="17.7" fill="#fff"></rect><path d="M52.1,11h-4.6v2.2c0,0.6,0,1.2-0.2,1.8c-0.1,0.3-0.4,0.4-0.7,0.4c-0.3,0-0.6-0.1-0.7-0.4
                    c-0.1-0.5-0.2-1.1-0.2-1.7V5.1c0-0.6,0-1.2,0.2-1.7c0.1-0.3,0.4-0.4,0.7-0.4c0.3,0,0.5,0.1,0.6,0.3c0.1,0.5,0.2,1.1,0.1,1.7v3.1
                    h4.6l0-1.7c0.1-1.2-0.1-2.5-0.4-3.6c-0.3-0.8-0.9-1.5-1.7-2c-1.9-0.9-4.1-1-6-0.3c-0.7,0.3-1.3,0.8-1.8,1.4
                    c-0.4,0.5-0.7,1.2-0.8,1.8c-0.1,1-0.1,1.9-0.1,2.9v5.2c-0.1,1.3,0.1,2.6,0.4,3.9c0.3,0.9,0.9,1.6,1.7,2c1,0.5,2.2,0.8,3.3,0.7
                    c1.2,0,2.3-0.3,3.3-0.9c0.8-0.5,1.4-1.2,1.7-2c0.3-1.3,0.4-2.6,0.4-3.9V11z" fill="#fff"></path><rect x="53.7" y="0.4" width="4.6" height="17.7" fill="#fff"></rect><path d="M61.5,0.4L59.1,18h4.7l0.3-3.2h1.6L66,18h4.7L68.1,0.4H61.5z M64.1,11.7c0.1-1.6,0.4-4,0.9-7.4
                    c0.2,2.9,0.5,5.4,0.7,7.4H64.1z" fill="#fff"></path><path d="M80.8,9.8c-1.1-1.2-2.4-2.2-3.9-3c-0.5-0.2-1-0.6-1.3-1.1c-0.2-0.4-0.3-0.9-0.2-1.3c0-0.4,0.1-0.7,0.2-1
                    C75.8,3.1,76,3,76.3,3c0.2,0,0.4,0.1,0.5,0.3C77,3.6,77,4,77,4.4v1.3h4.3l0-0.7c0.1-1-0.1-2-0.4-3c-0.4-0.7-1-1.2-1.7-1.5
                    c-1-0.4-2-0.6-3.1-0.6c-1,0-1.9,0.2-2.8,0.5C72.6,0.8,72,1.3,71.6,2c-0.4,0.9-0.6,2-0.5,3c0,0.8,0.1,1.6,0.4,2.3
                    c0.2,0.5,0.5,1,0.9,1.4c0.7,0.6,1.5,1.1,2.3,1.6c0.8,0.5,1.5,1,2.2,1.6c0.4,0.6,0.5,1.3,0.4,2c0,0.4-0.1,0.7-0.2,1.1
                    c-0.1,0.2-0.4,0.4-0.7,0.4c-0.2,0-0.5-0.1-0.6-0.3c-0.2-0.4-0.2-0.8-0.2-1.3v-2.2h-4.3v1.2c0,1,0.1,2.1,0.4,3.1
                    c0.3,0.8,0.9,1.4,1.7,1.8c1,0.5,2.1,0.7,3.1,0.7c1,0,2-0.2,2.9-0.6c0.7-0.3,1.3-0.8,1.7-1.5c0.3-0.9,0.5-1.8,0.4-2.8
                    C81.7,12.2,81.4,10.9,80.8,9.8z" fill="#fff"></path><path d="M110.2,9.8c-1.1-1.2-2.4-2.2-3.9-3c-0.5-0.2-1-0.6-1.3-1.1c-0.2-0.4-0.3-0.9-0.2-1.3c0-0.4,0.1-0.7,0.2-1
                    c0.1-0.2,0.4-0.3,0.6-0.3c0.2,0,0.4,0.1,0.5,0.3c0.1,0.4,0.2,0.8,0.2,1.2v1.3h4.3l0-0.7c0.1-1-0.1-2-0.4-3c-0.4-0.7-1-1.2-1.7-1.5
                    c-1-0.4-2-0.6-3.1-0.6c-1,0-1.9,0.2-2.8,0.5c-0.7,0.3-1.3,0.8-1.7,1.5c-0.4,0.9-0.6,2-0.5,3c0,0.8,0.1,1.6,0.4,2.3
                    c0.2,0.5,0.5,1,0.9,1.4c0.7,0.6,1.5,1.1,2.3,1.6c0.8,0.5,1.5,1,2.2,1.6c0.4,0.6,0.5,1.3,0.4,2c0,0.4-0.1,0.7-0.2,1.1
                    c-0.1,0.2-0.4,0.4-0.7,0.4c-0.2,0-0.5-0.1-0.6-0.3c-0.2-0.4-0.2-0.8-0.2-1.3v-2.2h-4.3v1.2c0,1,0.1,2.1,0.4,3.1
                    c0.3,0.8,0.9,1.4,1.7,1.8c1,0.5,2.1,0.7,3.1,0.7c1,0,2-0.2,2.9-0.6c0.7-0.3,1.3-0.8,1.7-1.5c0.3-0.9,0.5-1.8,0.4-2.8
                    C111.1,12.2,110.8,10.9,110.2,9.8z" fill="#fff"></path><rect x="112.2" y="0.4" width="4.6" height="17.7" fill="#fff"></rect><polygon points="124.9,0.4 124.9,8.3 122.3,0.4 118.5,0.4 118.5,18 122.3,18 122.3,10 124.7,18 128.7,18 128.7,0.4     
                    " fill="#fff"></polygon><path d="M92.7,0.6c0.2-0.1,0.5-0.2,0.7-0.3l-9.3,0c0,0.1,0,9.6,0,9.6s0.1-0.1,0.1-0.1c0.5-1.4,1.2-2.6,2-3.8
                    C87.9,3.6,90.1,1.8,92.7,0.6z" fill="#fff"></path><path d="M92,7.2c-2.2,1.8-3.4,4.5-3.5,7.3c0,1.1,0,2.1,0.3,3.1c0.1,0.4,0.2,0.7,0.3,1.1h7.4V4.6c-0.1,0-0.1,0-0.2,0.1
                    C94.7,5.2,93.2,6.1,92,7.2z" fill="#fff"></path><path d="M89.6,4.6c-2.4,2.2-3.8,5.2-3.9,8.4c-0.1,1.2,0,2.4,0.3,3.6c0.2,1.1,0.6,2.1,1,3.2c0,0.1,0.1,0.2,0.2,0.2
                    c0.2,0,0.4,0,0.6,0c-0.1-0.3-0.3-0.5-0.4-0.7c-0.9-1.7-1.3-3.7-1.1-5.7c0.2-1.5,0.7-3,1.6-4.2C89.4,6.8,92,4.8,95,3.8
                    c1-0.3,2-0.6,3-0.7V0.7C97.5,0.8,97,0.9,96.6,1C94,1.5,91.5,2.8,89.6,4.6z" fill="#fff"></path></g></svg></a><nav class="section-links flex-container align-center justify-between hide-mobile"><a href="/" title="Portada">Portada</a><a href="/seccion/pais" title="País">País</a><a href="/seccion/salud" title="Salud">Salud</a><a href="/seccion/entretenimiento" title="Entretenimiento">Entretenimiento</a><a href="/seccion/tecnologia" title="Tecnología">Tecnología</a><a href="/seccion/deportes" title="Deportes">Deportes</a><a href="/seccion/whatsapp" title="Whatsapp">Whatsapp</a><a href="/seccion/opinion" title="Opinión">Opinión</a><a href="/seccion/videos" title="Videos">Videos</a></nav></div></div><div class="sticky-part flex-container align-center"><a href="/" class="home-link flex-container align-center hide-desktop" title="Ir a la home"><span>‹</span> Volver</a><div class="flex-container align-center"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094" class="share-btn" title="Comparte esta noticia en Facebook" rel="noreferrer"><svg class="fb-icon" viewbox="0 0 8.65 16"><use xlink:href="#fb-svg"></use></svg></a><a target="_blank" href="http://twitter.com/share?url=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094&amp;text=Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car&amp;via=sin24horas&amp;=sin24horas" class="share-btn" title="Comparte esta noticia en Twitter" rel="noreferrer"><svg class="tw-icon" viewbox="0 0 19.692 16"><use xlink:href="#tw-svg"></use></svg></a><a target="_blank" href="whatsapp://send?text=Mira%20esta%20noticia:%20Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car%20https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094" class="share-btn" title="Comparte esta noticia en WhatsApp" rel="noreferrer"><svg class="wsp-icon" viewbox="0 0 16 16"><use xlink:href="#wsp-svg"></use></svg></a><a target="_blank" href="https://t.me/share/url?url=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094&amp;text=Mira%20esta%20noticia:%20Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car" class="share-btn" title="Comparte esta noticia en Telegram" rel="noreferrer"><svg class="tlgrm-icon" viewbox="0 0 18 15"><use xlink:href="#tlgrm-svg"></use></svg></a><a target="_blank" href="fb-messenger://share/?link=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094&amp;app_id=138153921525050" class="share-btn" title="Comparte esta noticia en Messenger" rel="noreferrer"><svg class="msgr-icon" viewbox="0 0 16 16"><use xlink:href="#msgr-svg"></use></svg></a><a target="_blank" href="mailto:?subject=Te%20recomiendo%20esta%20nota%20de%20Noticias%20SIN&amp;body=Lee%20esta%20nota%20de%20Noticias%20SIN%C2%A0Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car%C2%A0https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094" class="share-btn" title="Comparte esta noticia por E-mail" rel="noreferrer"><svg class="mail-icon" viewbox="0 0 16 11.429"><use xlink:href="#mail-svg"></use></svg></a></div></div></header><header id="stickySiteHeader" class="hide-mobile"><div class="top-part flex-container align-center justify-between"><div class="main-part flex-container align-center"><a href="/" title="Noticias SIN" class="site-logo block"><svg class="block" viewbox="0 0 129 20"><g><polygon points="6.7,8.3 4.1,0.4 0.3,0.4 0.3,18 4.1,18 4.1,10 6.5,18 10.5,18 10.5,0.4 6.7,0.4" fill="#fff"></polygon><path d="M20.1,0.5C19.3,0.1,18.4,0,17.6,0c-0.9,0-1.8,0.1-2.6,0.5c-1.4,0.6-2.4,1.9-2.6,3.4c-0.1,0.7-0.1,2-0.1,3.8v3
                    c0,1.3,0,2.6,0.1,3.8c0.2,1.5,1.2,2.8,2.6,3.4c0.8,0.3,1.7,0.5,2.5,0.5c0.9,0,1.8-0.1,2.6-0.5c1.4-0.6,2.4-1.9,2.6-3.4
                    c0.1-0.7,0.1-2,0.1-3.8l0-3c0-1.3,0-2.5-0.1-3.8C22.5,2.3,21.5,1,20.1,0.5z M18.3,13c0,0.7,0,1.3-0.1,2c-0.1,0.3-0.3,0.4-0.6,0.4
                    c-0.3,0-0.5-0.1-0.6-0.4c-0.1-0.6-0.2-1.3-0.1-1.9V4.9c-0.1-0.6,0-1.1,0.2-1.6C17.1,3.1,17.4,3,17.6,3c0.2,0,0.5,0.1,0.6,0.3
                    c0.1,0.5,0.2,1,0.1,1.6L18.3,13z" fill="#fff"></path><polygon points="23.8,3.9 26.5,3.9 26.5,18 31.1,18 31.1,3.9 33.8,3.9 33.8,0.4 23.8,0.4" fill="#fff"></polygon><rect x="34.9" y="0.4" width="4.6" height="17.7" fill="#fff"></rect><path d="M52.1,11h-4.6v2.2c0,0.6,0,1.2-0.2,1.8c-0.1,0.3-0.4,0.4-0.7,0.4c-0.3,0-0.6-0.1-0.7-0.4
                    c-0.1-0.5-0.2-1.1-0.2-1.7V5.1c0-0.6,0-1.2,0.2-1.7c0.1-0.3,0.4-0.4,0.7-0.4c0.3,0,0.5,0.1,0.6,0.3c0.1,0.5,0.2,1.1,0.1,1.7v3.1
                    h4.6l0-1.7c0.1-1.2-0.1-2.5-0.4-3.6c-0.3-0.8-0.9-1.5-1.7-2c-1.9-0.9-4.1-1-6-0.3c-0.7,0.3-1.3,0.8-1.8,1.4
                    c-0.4,0.5-0.7,1.2-0.8,1.8c-0.1,1-0.1,1.9-0.1,2.9v5.2c-0.1,1.3,0.1,2.6,0.4,3.9c0.3,0.9,0.9,1.6,1.7,2c1,0.5,2.2,0.8,3.3,0.7
                    c1.2,0,2.3-0.3,3.3-0.9c0.8-0.5,1.4-1.2,1.7-2c0.3-1.3,0.4-2.6,0.4-3.9V11z" fill="#fff"></path><rect x="53.7" y="0.4" width="4.6" height="17.7" fill="#fff"></rect><path d="M61.5,0.4L59.1,18h4.7l0.3-3.2h1.6L66,18h4.7L68.1,0.4H61.5z M64.1,11.7c0.1-1.6,0.4-4,0.9-7.4
                    c0.2,2.9,0.5,5.4,0.7,7.4H64.1z" fill="#fff"></path><path d="M80.8,9.8c-1.1-1.2-2.4-2.2-3.9-3c-0.5-0.2-1-0.6-1.3-1.1c-0.2-0.4-0.3-0.9-0.2-1.3c0-0.4,0.1-0.7,0.2-1
                    C75.8,3.1,76,3,76.3,3c0.2,0,0.4,0.1,0.5,0.3C77,3.6,77,4,77,4.4v1.3h4.3l0-0.7c0.1-1-0.1-2-0.4-3c-0.4-0.7-1-1.2-1.7-1.5
                    c-1-0.4-2-0.6-3.1-0.6c-1,0-1.9,0.2-2.8,0.5C72.6,0.8,72,1.3,71.6,2c-0.4,0.9-0.6,2-0.5,3c0,0.8,0.1,1.6,0.4,2.3
                    c0.2,0.5,0.5,1,0.9,1.4c0.7,0.6,1.5,1.1,2.3,1.6c0.8,0.5,1.5,1,2.2,1.6c0.4,0.6,0.5,1.3,0.4,2c0,0.4-0.1,0.7-0.2,1.1
                    c-0.1,0.2-0.4,0.4-0.7,0.4c-0.2,0-0.5-0.1-0.6-0.3c-0.2-0.4-0.2-0.8-0.2-1.3v-2.2h-4.3v1.2c0,1,0.1,2.1,0.4,3.1
                    c0.3,0.8,0.9,1.4,1.7,1.8c1,0.5,2.1,0.7,3.1,0.7c1,0,2-0.2,2.9-0.6c0.7-0.3,1.3-0.8,1.7-1.5c0.3-0.9,0.5-1.8,0.4-2.8
                    C81.7,12.2,81.4,10.9,80.8,9.8z" fill="#fff"></path><path d="M110.2,9.8c-1.1-1.2-2.4-2.2-3.9-3c-0.5-0.2-1-0.6-1.3-1.1c-0.2-0.4-0.3-0.9-0.2-1.3c0-0.4,0.1-0.7,0.2-1
                    c0.1-0.2,0.4-0.3,0.6-0.3c0.2,0,0.4,0.1,0.5,0.3c0.1,0.4,0.2,0.8,0.2,1.2v1.3h4.3l0-0.7c0.1-1-0.1-2-0.4-3c-0.4-0.7-1-1.2-1.7-1.5
                    c-1-0.4-2-0.6-3.1-0.6c-1,0-1.9,0.2-2.8,0.5c-0.7,0.3-1.3,0.8-1.7,1.5c-0.4,0.9-0.6,2-0.5,3c0,0.8,0.1,1.6,0.4,2.3
                    c0.2,0.5,0.5,1,0.9,1.4c0.7,0.6,1.5,1.1,2.3,1.6c0.8,0.5,1.5,1,2.2,1.6c0.4,0.6,0.5,1.3,0.4,2c0,0.4-0.1,0.7-0.2,1.1
                    c-0.1,0.2-0.4,0.4-0.7,0.4c-0.2,0-0.5-0.1-0.6-0.3c-0.2-0.4-0.2-0.8-0.2-1.3v-2.2h-4.3v1.2c0,1,0.1,2.1,0.4,3.1
                    c0.3,0.8,0.9,1.4,1.7,1.8c1,0.5,2.1,0.7,3.1,0.7c1,0,2-0.2,2.9-0.6c0.7-0.3,1.3-0.8,1.7-1.5c0.3-0.9,0.5-1.8,0.4-2.8
                    C111.1,12.2,110.8,10.9,110.2,9.8z" fill="#fff"></path><rect x="112.2" y="0.4" width="4.6" height="17.7" fill="#fff"></rect><polygon points="124.9,0.4 124.9,8.3 122.3,0.4 118.5,0.4 118.5,18 122.3,18 122.3,10 124.7,18 128.7,18 128.7,0.4     
                    " fill="#fff"></polygon><path d="M92.7,0.6c0.2-0.1,0.5-0.2,0.7-0.3l-9.3,0c0,0.1,0,9.6,0,9.6s0.1-0.1,0.1-0.1c0.5-1.4,1.2-2.6,2-3.8
                    C87.9,3.6,90.1,1.8,92.7,0.6z" fill="#fff"></path><path d="M92,7.2c-2.2,1.8-3.4,4.5-3.5,7.3c0,1.1,0,2.1,0.3,3.1c0.1,0.4,0.2,0.7,0.3,1.1h7.4V4.6c-0.1,0-0.1,0-0.2,0.1
                    C94.7,5.2,93.2,6.1,92,7.2z" fill="#fff"></path><path d="M89.6,4.6c-2.4,2.2-3.8,5.2-3.9,8.4c-0.1,1.2,0,2.4,0.3,3.6c0.2,1.1,0.6,2.1,1,3.2c0,0.1,0.1,0.2,0.2,0.2
                    c0.2,0,0.4,0,0.6,0c-0.1-0.3-0.3-0.5-0.4-0.7c-0.9-1.7-1.3-3.7-1.1-5.7c0.2-1.5,0.7-3,1.6-4.2C89.4,6.8,92,4.8,95,3.8
                    c1-0.3,2-0.6,3-0.7V0.7C97.5,0.8,97,0.9,96.6,1C94,1.5,91.5,2.8,89.6,4.6z" fill="#fff"></path></g></svg></a><a href="/en-vivo" title="Noticias SIN en vivo" class="live-link flex-container align-center"><span class="heartbeat block"></span>NOTICIAS SIN EN VIVO</a></div><div class="right-part flex-container align-center"><div class="site-search"><form target="_top" action="/buscar"><input type="text" name="keyword" id="keyword" placeholder="Buscar en Noticias SIN"><button class="flex-container align-center justify-end"><span class="search-icon"><svg xmlns="http://www.w3.org/2000/svg" width="16.947" height="17.048" viewbox="0 0 16.947 17.048"><path id="Path_2019" data-name="Path 2019" d="M151.4,12a4.5,4.5,0,1,1,4.5-4.5A4.481,4.481,0,0,1,151.4,12Zm6,0h-.8l-.3-.3a6.593,6.593,0,0,0,1.5-5.3,6.471,6.471,0,0,0-5.6-5.3,6.53,6.53,0,0,0-2,12.9,6.593,6.593,0,0,0,5.3-1.5l.3.3v.8l4.2,4.2a1.061,1.061,0,0,0,1.5-1.5Z" transform="translate(-144.854 -1.052)" fill="#ffffff"></path></svg></span></button></form></div><div class="notifications"><button class="block" on="tap:pushNotifications.toggleVisibility"><svg class="block" width="19.692" height="24" viewbox="0 0 19.692 24"><path id="notifications-24px_1_" data-name="notifications-24px (1)" d="M13.846,26.5a2.469,2.469,0,0,0,2.462-2.462H11.385A2.461,2.461,0,0,0,13.846,26.5Zm7.385-7.385V12.962c0-3.778-2.018-6.942-5.538-7.778V4.346a1.846,1.846,0,0,0-3.692,0v.837c-3.532.837-5.538,3.988-5.538,7.778v6.154L4,21.577v1.231H23.692V21.577Z" transform="translate(-4 -2.5)" fill="#fff"></path></svg></button><form class="favorite-button" method="post" action-xhr="https://noticiassin.com/resources/js/check-bell.json" target="_top" on="
                       submit:AMP.setState({
                            favorite: !favorite
                         }),
                      favorite-failed-message2.hide;
                      submit-error:AMP.setState({
                        favorite: !favorite
                         }),
                         favorite-failed-message2.show,
                         pushNotifications.toggleVisibility;
                         tap:pushNotifications.toggleVisibility
                     "><input type="hidden" name="action" value="saveBell"><amp-list width="16" height="20" credentials="include" items="." single-item src="https://noticiassin.com/resources/js/check-bell.json" binding="always" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:16px;height:20px;" i-amphtml-layout="fixed"><template type="amp-mustache"><input type="submit" class="{{#.}}heart-fill{{/.}}{{^.}}heart-border{{/.}}" data-amp-bind-class="favorite ? 'heart-fill' : 'heart-border'" value aria-label="Favorite Toggle"><div class="circulo"></div></template><div placeholder><input type="submit" disabled class="heart-loading" value aria-label="favorite placeholder"></div></amp-list></form><div id="favorite-failed-message2" hidden>Error: Could not favorite.
                  <div on="tap:favorite-failed-message2.hide" tabindex="0" role="button">CLOSE</div></div></div><button class="nav-toggle flex-container flex-column align-end" on="tap:menuSidebar.open"><span></span><span></span><span></span></button></div></div><div class="sticky-part flex-container align-center justify-between"><a href="/" class="home-link flex-container align-center hide-desktop" title="Ir a la home"><span>‹</span> Volver</a><div class="flex-container align-center"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094" class="share-btn" title="Comparte esta noticia en Facebook" rel="noreferrer"><svg class="fb-icon" viewbox="0 0 8.65 16"><use xlink:href="#fb-svg"></use></svg></a><a target="_blank" href="http://twitter.com/share?url=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094&amp;text=Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car&amp;via=sin24horas&amp;=sin24horas" class="share-btn" title="Comparte esta noticia en Twitter" rel="noreferrer"><svg class="tw-icon" viewbox="0 0 19.692 16"><use xlink:href="#tw-svg"></use></svg></a><a target="_blank" href="https://api.whatsapp.com/send?text=Mira%20esta%20noticia:%20Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car%20https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094" class="share-btn" title="Comparte esta noticia en WhatsApp" rel="noreferrer"><svg class="wsp-icon" viewbox="0 0 16 16"><use xlink:href="#wsp-svg"></use></svg></a><a target="_blank" href="https://t.me/share/url?url=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094&amp;text=Mira%20esta%20noticia:%20Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car" class="share-btn" title="Comparte esta noticia en Telegram" rel="noreferrer"><svg class="tlgrm-icon" viewbox="0 0 18 15"><use xlink:href="#tlgrm-svg"></use></svg></a><a target="_blank" href="fb-messenger://share/?link=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094&amp;app_id=138153921525050" class="share-btn" title="Comparte esta noticia en Messenger" rel="noreferrer"><svg class="msgr-icon" viewbox="0 0 16 16"><use xlink:href="#msgr-svg"></use></svg></a><a target="_blank" href="mailto:?subject=Te%20recomiendo%20esta%20nota%20de%20Noticias%20SIN&amp;body=Lee%20esta%20nota%20de%20Noticias%20SIN%C2%A0Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car%C2%A0https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094" class="share-btn" title="Comparte esta noticia por E-mail" rel="noreferrer"><svg class="mail-icon" viewbox="0 0 16 11.429"><use xlink:href="#mail-svg"></use></svg></a></div></div></header><section id="pushNotifications" hidden><div class="entrys-holder"><amp-list src="https://admin.noticiassin.com/frontend/json/masdeseccion.php?size=2" height="168" layout="fixed-height" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:168px;" i-amphtml-layout="fixed-height"><template type="amp-mustache">{{#news}}
                    <article class="push-entry-box"><a href="{{link}}" class="flex-container align-top" title="{{title}}"><figure>{{#image-url-240x135}}
                              <amp-img alt="{{title}}" src="{{image-url-240x135}}" width="1.6" height="0.9" layout="responsive"><amp-img src="{{image-url}}" fallback width="1.6" height="0.9" alt="" layout="responsive"></amp-img></amp-img> {{/image-url-240x135}}</figure><h3 class="font-700">{{title}}</h3></a></article> {{/news}}</template></amp-list><div class="flex-container justify-end"><a class="ver-todos-link flex-container align-center justify-center font-700" href="/seccion/ultimas-noticias" title="Ver últimas noticias">Ver últimas noticias <svg width="16" height="16" viewbox="0 0 16 16"><rect width="16" height="16" fill="none"></rect><path d="M10.931,5l-.969.969,3.147,3.153H2V10.5H13.109L9.956,13.65l.976.969,4.809-4.809Z" transform="translate(-0.626 -1.565)" fill="#ffffff"></path></svg></a></div></div><amp-web-push id="amp-web-push" layout="nodisplay" helper-iframe-url="https://noticiassin.com/amp-helper-frame.html?appId=6453922e-1633-48b8-acda-bfa18e9c3197" permission-dialog-url="https://noticiassin.com/amp-permission-dialog.html?appId=6453922e-1633-48b8-acda-bfa18e9c3197" service-worker-url="https://noticiassin.com/OneSignalSDKWorker.js?appId=6453922e-1633-48b8-acda-bfa18e9c3197" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-web-push><div class="activar-push"><amp-img class="push-bg i-amphtml-layout-responsive i-amphtml-layout-size-defined" alt="Activa las notificaciones" src="/resources/img/push-bg.png" width="330" height="191" layout="responsive" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:57.8788%"></i-amphtml-sizer></amp-img><div class="bell flex-container align-center justify-center"><svg class="block" width="19.692" height="24" viewbox="0 0 19.692 24"><path d="M13.846,26.5a2.469,2.469,0,0,0,2.462-2.462H11.385A2.461,2.461,0,0,0,13.846,26.5Zm7.385-7.385V12.962c0-3.778-2.018-6.942-5.538-7.778V4.346a1.846,1.846,0,0,0-3.692,0v.837c-3.532.837-5.538,3.988-5.538,7.778v6.154L4,21.577v1.231H23.692V21.577Z" transform="translate(-4 -2.5)" fill="#fff"></path></svg></div><p class="font-700">No te pierdas<br>las últimas noticias</p><span class="block">Activa las notificaciones<br>y entérate de todo</span><amp-web-push-widget visibility="unsubscribed" layout="fixed" width="280" height="40" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:280px;height:40px;" i-amphtml-layout="fixed"><button class="block font-700" on="tap:amp-web-push.subscribe">Activa las notificaciones</button></amp-web-push-widget><amp-web-push-widget visibility="subscribed" layout="fixed" width="0" height="0" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:0;height:0;" i-amphtml-layout="fixed"><button class="block font-700" on="tap:amp-web-push.unsubscribe">Desactiva las notificaciones</button></amp-web-push-widget></div><div class="siguenos-g-news flex-container align-center justify-between"><p class="font-700">Sigue a Noticias SIN<br>en Google News</p><a href="https://news.google.com/publications/CAAqBwgKMNChpAswk6y8Aw" class="block" title="Sigue a Noticias SIN en Google News" target="_blank" rel="noreferrer"><svg width="56.248" height="46.009" viewbox="0 0 56.248 46.009"><g transform="translate(-90 -13441.102)"><path id="Trazado_8019" data-name="Trazado 8019" d="M139.656,80.107a1.435,1.435,0,0,1-1.435,1.425H107.868a1.435,1.435,0,0,1-1.441-1.425V50.323a1.435,1.435,0,0,1,1.435-1.425h30.353a1.435,1.435,0,0,1,1.441,1.425Z" transform="translate(-4.916 13392.204)" fill="#0c9d58"></path><path id="Trazado_8020" data-name="Trazado 8020" d="M139.119,68.135l-11.378-1.463,11.378,3.054Zm-16.065-6.1-17.231,7.694,19.043-6.93v-.019A1.39,1.39,0,0,0,123.054,62.032Z" transform="translate(-4.379 13380.623)" fill="#004d40" opacity="0.2"></path><path id="Trazado_8021" data-name="Trazado 8021" d="M138.221,48.9H107.868a1.435,1.435,0,0,0-1.441,1.425v.319a1.435,1.435,0,0,1,1.435-1.425h30.353a1.435,1.435,0,0,1,1.441,1.425v-.319a1.435,1.435,0,0,0-1.435-1.425Z" transform="translate(-4.916 13392.204)" fill="#fff" opacity="0.2"></path><path id="Trazado_8022" data-name="Trazado 8022" d="M172.261,115.137a1.39,1.39,0,0,0,.911,1.735l28.117,7.563a1.39,1.39,0,0,0,1.655-1.048l6.623-24.723a1.39,1.39,0,0,0-.9-1.735l-28.117-7.563a1.39,1.39,0,0,0-1.655,1.048Z" transform="translate(-63.382 13356.261)" fill="#ea4335"></path><path id="Trazado_8023" data-name="Trazado 8023" d="M320.683,124.038l1.479,8.985-1.479,5.521Zm-16.359-16.087,1.326.358.824,5.543Z" transform="translate(-180.831 13339.71)" fill="#3e2723" opacity="0.2"></path><path id="Trazado_8024" data-name="Trazado 8024" d="M208.983,96.928l-28.117-7.563a1.39,1.39,0,0,0-1.655,1.048l-6.633,24.723a.247.247,0,0,1-.022.125l6.575-24.538a1.39,1.39,0,0,1,1.655-1.048L208.9,97.238a1.377,1.377,0,0,1,.93,1.6l.051-.189a1.39,1.39,0,0,0-.9-1.719Z" transform="translate(-63.699 13356.261)" fill="#fff" opacity="0.2"></path><path id="Trazado_8025" data-name="Trazado 8025" d="M43.819,94.023a1.39,1.39,0,0,1-.754,1.808l-29.673,10.8a1.39,1.39,0,0,1-1.741-.9L2.9,81.677a1.39,1.39,0,0,1,.757-1.805l29.673-10.8a1.39,1.39,0,0,1,1.748.895l8.745,24.056Z" transform="translate(87.205 13374.33)" fill="#ffc107"></path><path id="Trazado_8026" data-name="Trazado 8026" d="M3.022,81.971a1.39,1.39,0,0,1,.754-1.805l29.673-10.8a1.387,1.387,0,0,1,1.729.875l-.09-.284a1.39,1.39,0,0,0-1.741-.9L3.667,79.863a1.39,1.39,0,0,0-.754,1.808l8.755,24.053v.022Z" transform="translate(87.192 13374.339)" fill="#fff" opacity="0.2"></path><path id="Trazado_8033" data-name="Trazado 8033" d="M1.438,0H42.015a1.438,1.438,0,0,1,1.438,1.438V32.11a1.438,1.438,0,0,1-1.438,1.438H1.438A1.438,1.438,0,0,1,0,32.11V1.438A1.438,1.438,0,0,1,1.438,0Z" transform="translate(96.399 13453.563)" fill="#4285f4"></path><path id="Trazado_8027" data-name="Trazado 8027" d="M272.539,241.618H284.68a.639.639,0,0,1,.639.639v1.917a.639.639,0,0,1-.639.639H272.539v-3.2Zm0,12.141H284.68a.639.639,0,0,1,.639.639v1.917a.639.639,0,0,1-.639.639H272.539v-3.2Zm0-6.071H286.6a.639.639,0,0,1,.639.639v1.917a.639.639,0,0,1-.639.639H272.539Z" transform="translate(-152.576 13220.891)" fill="#fff"></path><path id="Trazado_8028" data-name="Trazado 8028" d="M102.419,448.719H61.842a1.441,1.441,0,0,1-1.438-1.438v.319a1.441,1.441,0,0,0,1.438,1.438h40.577a1.441,1.441,0,0,0,1.438-1.438v-.319A1.441,1.441,0,0,1,102.419,448.719Z" transform="translate(35.995 13038.072)" fill="#1a237e" opacity="0.2"></path><path id="Trazado_8029" data-name="Trazado 8029" d="M61.842,161.4h40.577a1.441,1.441,0,0,1,1.438,1.438v-.32a1.441,1.441,0,0,0-1.438-1.438H61.842a1.441,1.441,0,0,0-1.438,1.438v.32A1.441,1.441,0,0,1,61.842,161.4Z" transform="translate(35.995 13292.484)" fill="#fff" opacity="0.2"></path><path id="Trazado_8030" data-name="Trazado 8030" d="M113.376,248v2.876h4.134a3.9,3.9,0,0,1-4.134,3.029,4.633,4.633,0,1,1,0-9.266,4.153,4.153,0,0,1,2.955,1.157l2.189-2.189a7.349,7.349,0,0,0-5.144-2,7.668,7.668,0,1,0,0,15.336c4.428,0,7.349-3.112,7.349-7.492A9.12,9.12,0,0,0,120.6,248Z" transform="translate(-4.277 13220.896)" fill="#fff"></path><path id="Trazado_8031" data-name="Trazado 8031" d="M175.46,325.034v.319h4.058q.045-.157.077-.319H175.46Z" transform="translate(-66.281 13146.74)" fill="#1a237e" opacity="0.2"></path><path id="Trazado_8032" data-name="Trazado 8032" d="M114.1,273.038a7.668,7.668,0,0,1-7.668-7.508v.16a7.668,7.668,0,0,0,7.668,7.668c4.428,0,7.349-3.112,7.349-7.492v-.1a7.049,7.049,0,0,1-7.349,7.275Zm2.943-11.151a4.154,4.154,0,0,0-2.943-1.15,4.62,4.62,0,0,0-4.547,4.633v.16a4.614,4.614,0,0,1,4.537-4.473,4.154,4.154,0,0,1,2.943,1.15l2.348-2.348c-.054-.051-.115-.1-.173-.147l-2.176,2.176Zm20.621-1.31v-.32a.639.639,0,0,1-.639.639H124.878v.319H137.02a.639.639,0,0,0,.639-.639Zm-.639,12.461H124.878v.32H137.02a.639.639,0,0,0,.639-.639V272.4a.639.639,0,0,1-.639.639Zm1.917-6.071H124.879v.319h14.058a.639.639,0,0,0,.639-.639v-.319a.639.639,0,0,1-.639.639Z" transform="translate(-4.916 13204.808)" fill="#1a237e" opacity="0.2"></path></g></svg></a></div><div class="redes flex-container align-center justify-center"><a href="https://www.facebook.com/SIN24Horas" class="share-btn" title="Síguenos en Facebook" target="_blank" rel="noreferrer"><svg class="fb-icon" viewbox="0 0 8.65 16"><use xlink:href="#fb-svg"></use></svg></a><a href="https://twitter.com/sin24horas" class="share-btn" title="Síguenos en Twitter" target="_blank" rel="noreferrer"><svg class="tw-icon" viewbox="0 0 19.692 16"><use xlink:href="#tw-svg"></use></svg></a><a href="https://www.youtube.com/user/noticiassin24horas" class="share-btn" title="Suscríbete a nuestro canal de YouTube" target="_blank" rel="noreferrer"><svg class="yt-icon" viewbox="0 0 20.277 14.001"><use xlink:href="#yt-svg"></use></svg></a><a href="https://www.instagram.com/sin24horas/" class="share-btn" title="Síguenos en Instagram" target="_blank" rel="noreferrer"><svg class="ig-icon" viewbox="0 0 18 18"><use xlink:href="#ig-svg"></use></svg></a></div></section><amp-sidebar id="menuSidebar" layout="nodisplay" side="right" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><div class="top-part flex-container align-center justify-between"><a href="/" title="Noticias SIN" class="site-logo block"><svg class="block" viewbox="0 0 129 20"><g><polygon points="6.7,8.3 4.1,0.4 0.3,0.4 0.3,18 4.1,18 4.1,10 6.5,18 10.5,18 10.5,0.4 6.7,0.4" fill="#fff"></polygon><path d="M20.1,0.5C19.3,0.1,18.4,0,17.6,0c-0.9,0-1.8,0.1-2.6,0.5c-1.4,0.6-2.4,1.9-2.6,3.4c-0.1,0.7-0.1,2-0.1,3.8v3
                    c0,1.3,0,2.6,0.1,3.8c0.2,1.5,1.2,2.8,2.6,3.4c0.8,0.3,1.7,0.5,2.5,0.5c0.9,0,1.8-0.1,2.6-0.5c1.4-0.6,2.4-1.9,2.6-3.4
                    c0.1-0.7,0.1-2,0.1-3.8l0-3c0-1.3,0-2.5-0.1-3.8C22.5,2.3,21.5,1,20.1,0.5z M18.3,13c0,0.7,0,1.3-0.1,2c-0.1,0.3-0.3,0.4-0.6,0.4
                    c-0.3,0-0.5-0.1-0.6-0.4c-0.1-0.6-0.2-1.3-0.1-1.9V4.9c-0.1-0.6,0-1.1,0.2-1.6C17.1,3.1,17.4,3,17.6,3c0.2,0,0.5,0.1,0.6,0.3
                    c0.1,0.5,0.2,1,0.1,1.6L18.3,13z" fill="#fff"></path><polygon points="23.8,3.9 26.5,3.9 26.5,18 31.1,18 31.1,3.9 33.8,3.9 33.8,0.4 23.8,0.4" fill="#fff"></polygon><rect x="34.9" y="0.4" width="4.6" height="17.7" fill="#fff"></rect><path d="M52.1,11h-4.6v2.2c0,0.6,0,1.2-0.2,1.8c-0.1,0.3-0.4,0.4-0.7,0.4c-0.3,0-0.6-0.1-0.7-0.4
                    c-0.1-0.5-0.2-1.1-0.2-1.7V5.1c0-0.6,0-1.2,0.2-1.7c0.1-0.3,0.4-0.4,0.7-0.4c0.3,0,0.5,0.1,0.6,0.3c0.1,0.5,0.2,1.1,0.1,1.7v3.1
                    h4.6l0-1.7c0.1-1.2-0.1-2.5-0.4-3.6c-0.3-0.8-0.9-1.5-1.7-2c-1.9-0.9-4.1-1-6-0.3c-0.7,0.3-1.3,0.8-1.8,1.4
                    c-0.4,0.5-0.7,1.2-0.8,1.8c-0.1,1-0.1,1.9-0.1,2.9v5.2c-0.1,1.3,0.1,2.6,0.4,3.9c0.3,0.9,0.9,1.6,1.7,2c1,0.5,2.2,0.8,3.3,0.7
                    c1.2,0,2.3-0.3,3.3-0.9c0.8-0.5,1.4-1.2,1.7-2c0.3-1.3,0.4-2.6,0.4-3.9V11z" fill="#fff"></path><rect x="53.7" y="0.4" width="4.6" height="17.7" fill="#fff"></rect><path d="M61.5,0.4L59.1,18h4.7l0.3-3.2h1.6L66,18h4.7L68.1,0.4H61.5z M64.1,11.7c0.1-1.6,0.4-4,0.9-7.4
                    c0.2,2.9,0.5,5.4,0.7,7.4H64.1z" fill="#fff"></path><path d="M80.8,9.8c-1.1-1.2-2.4-2.2-3.9-3c-0.5-0.2-1-0.6-1.3-1.1c-0.2-0.4-0.3-0.9-0.2-1.3c0-0.4,0.1-0.7,0.2-1
                    C75.8,3.1,76,3,76.3,3c0.2,0,0.4,0.1,0.5,0.3C77,3.6,77,4,77,4.4v1.3h4.3l0-0.7c0.1-1-0.1-2-0.4-3c-0.4-0.7-1-1.2-1.7-1.5
                    c-1-0.4-2-0.6-3.1-0.6c-1,0-1.9,0.2-2.8,0.5C72.6,0.8,72,1.3,71.6,2c-0.4,0.9-0.6,2-0.5,3c0,0.8,0.1,1.6,0.4,2.3
                    c0.2,0.5,0.5,1,0.9,1.4c0.7,0.6,1.5,1.1,2.3,1.6c0.8,0.5,1.5,1,2.2,1.6c0.4,0.6,0.5,1.3,0.4,2c0,0.4-0.1,0.7-0.2,1.1
                    c-0.1,0.2-0.4,0.4-0.7,0.4c-0.2,0-0.5-0.1-0.6-0.3c-0.2-0.4-0.2-0.8-0.2-1.3v-2.2h-4.3v1.2c0,1,0.1,2.1,0.4,3.1
                    c0.3,0.8,0.9,1.4,1.7,1.8c1,0.5,2.1,0.7,3.1,0.7c1,0,2-0.2,2.9-0.6c0.7-0.3,1.3-0.8,1.7-1.5c0.3-0.9,0.5-1.8,0.4-2.8
                    C81.7,12.2,81.4,10.9,80.8,9.8z" fill="#fff"></path><path d="M110.2,9.8c-1.1-1.2-2.4-2.2-3.9-3c-0.5-0.2-1-0.6-1.3-1.1c-0.2-0.4-0.3-0.9-0.2-1.3c0-0.4,0.1-0.7,0.2-1
                    c0.1-0.2,0.4-0.3,0.6-0.3c0.2,0,0.4,0.1,0.5,0.3c0.1,0.4,0.2,0.8,0.2,1.2v1.3h4.3l0-0.7c0.1-1-0.1-2-0.4-3c-0.4-0.7-1-1.2-1.7-1.5
                    c-1-0.4-2-0.6-3.1-0.6c-1,0-1.9,0.2-2.8,0.5c-0.7,0.3-1.3,0.8-1.7,1.5c-0.4,0.9-0.6,2-0.5,3c0,0.8,0.1,1.6,0.4,2.3
                    c0.2,0.5,0.5,1,0.9,1.4c0.7,0.6,1.5,1.1,2.3,1.6c0.8,0.5,1.5,1,2.2,1.6c0.4,0.6,0.5,1.3,0.4,2c0,0.4-0.1,0.7-0.2,1.1
                    c-0.1,0.2-0.4,0.4-0.7,0.4c-0.2,0-0.5-0.1-0.6-0.3c-0.2-0.4-0.2-0.8-0.2-1.3v-2.2h-4.3v1.2c0,1,0.1,2.1,0.4,3.1
                    c0.3,0.8,0.9,1.4,1.7,1.8c1,0.5,2.1,0.7,3.1,0.7c1,0,2-0.2,2.9-0.6c0.7-0.3,1.3-0.8,1.7-1.5c0.3-0.9,0.5-1.8,0.4-2.8
                    C111.1,12.2,110.8,10.9,110.2,9.8z" fill="#fff"></path><rect x="112.2" y="0.4" width="4.6" height="17.7" fill="#fff"></rect><polygon points="124.9,0.4 124.9,8.3 122.3,0.4 118.5,0.4 118.5,18 122.3,18 122.3,10 124.7,18 128.7,18 128.7,0.4     
                    " fill="#fff"></polygon><path d="M92.7,0.6c0.2-0.1,0.5-0.2,0.7-0.3l-9.3,0c0,0.1,0,9.6,0,9.6s0.1-0.1,0.1-0.1c0.5-1.4,1.2-2.6,2-3.8
                    C87.9,3.6,90.1,1.8,92.7,0.6z" fill="#fff"></path><path d="M92,7.2c-2.2,1.8-3.4,4.5-3.5,7.3c0,1.1,0,2.1,0.3,3.1c0.1,0.4,0.2,0.7,0.3,1.1h7.4V4.6c-0.1,0-0.1,0-0.2,0.1
                    C94.7,5.2,93.2,6.1,92,7.2z" fill="#fff"></path><path d="M89.6,4.6c-2.4,2.2-3.8,5.2-3.9,8.4c-0.1,1.2,0,2.4,0.3,3.6c0.2,1.1,0.6,2.1,1,3.2c0,0.1,0.1,0.2,0.2,0.2
                    c0.2,0,0.4,0,0.6,0c-0.1-0.3-0.3-0.5-0.4-0.7c-0.9-1.7-1.3-3.7-1.1-5.7c0.2-1.5,0.7-3,1.6-4.2C89.4,6.8,92,4.8,95,3.8
                    c1-0.3,2-0.6,3-0.7V0.7C97.5,0.8,97,0.9,96.6,1C94,1.5,91.5,2.8,89.6,4.6z" fill="#fff"></path></g></svg></a><div class="vivo-mobile flex-container align-center hide-desktop"><span class="heartbeat block"></span><p class="font-700">EN VIVO</p></div><button class="close-menu" on="tap:menuSidebar.close"><span class="block"></span><span class="block"></span></button></div><a href="/seccion/ultimas-noticias" title="Últimas noticias" class="ultimas-link flex-container align-center font-700"><svg width="25.327" height="25.327" viewbox="0 0 25.327 25.327"><g transform="translate(-5 -5)"><path id="Trazado_2535" data-name="Trazado 2535" d="M17.664,5A12.664,12.664,0,1,0,30.327,17.664,12.664,12.664,0,0,0,17.664,5Zm0,23.025A10.361,10.361,0,1,1,28.025,17.664,10.361,10.361,0,0,1,17.664,28.025Z" fill="#ebb400"></path><path id="Trazado_2536" data-name="Trazado 2536" d="M15.857,15.933H9.33v2.3h8.83V8.83h-2.3Z" transform="translate(1.655 1.579)" fill="#ebb400"></path></g></svg>Últimas noticias</a><div class="sections-programs-container"><div class="secciones"><div class="first-links"><h4>Secciones</h4><div class="desktop-flex-container"><div class="section-groups"><a href="/seccion/pais" class="block" title="País">País</a><a href="/seccion/provincias" class="block" title="Provincias">Provincias</a><a href="/seccion/economia" class="block" title="Economía">Economía</a><a href="/seccion/politica" class="block" title="Política">Política</a><a href="/seccion/deportes" class="block" title="Deportes">Deportes</a></div><div class="section-groups"><a href="/seccion/salud" class="block" title="Salud">Salud</a><a href="/seccion/entretenimiento" class="block" title="Entretenimiento">Entretenimiento</a><a href="/seccion/tecnologia" class="block" title="Tecnología">Tecnología</a><a href="/seccion/virales" class="block" title="Virales">Virales</a><a href="/seccion/whatsapp" class="block" title="WhatsApp">WhatsApp</a></div><div class="section-groups"><a href="/seccion/mundo" class="block" title="Mundo">Mundo</a><a href="/seccion/opinion" class="block" title="Opinión">Opinión</a><a href="/seccion/videos" class="block" title="Videos">Videos</a><a href="/transito-en-vivo" class="block" title="Tránsito en vivo">Tránsito en vivo</a></div></div></div><div class="second-links"><h4><a href="/seccion/videos" title="Videos">Videos</a></h4><a href="/en-vivo" class="live-link flex-container align-center font-700" title="Noticias SIN en vivo"><span class="heartbeat block"></span>NOTICIAS SIN EN VIVO</a><a href="/seccion/videos" class="block" title="Últimos videos">Últimos videos</a><a href="/programacion" class="block" title="Programación">Programación</a><a href="/programas" class="block" title="Programas">Programas</a></div></div><div class="programas"><a href="/programas/el-despertador" class="programa flex-container align-center" title="El Despertador"><figure><amp-img alt="El Despertador" src="/resources/programas/el-despertador-72x72.png" width="72" height="72" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:72px;height:72px;" i-amphtml-layout="fixed"></amp-img></figure><h4>El Despertador</h4></a><a href="/programas/primera-emision" class="programa flex-container align-center" title="Noticias SIN Primera emisión"><figure><amp-img alt="Noticias SIN Primera emisión" src="/resources/programas/noticias-sin-primera-emision-72x72.png" width="72" height="72" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:72px;height:72px;" i-amphtml-layout="fixed"></amp-img></figure><h4><span class="block">Noticias SIN</span><span class="block">Primera emisión</span></h4></a><a href="/programas/noticias-sin-emision-estelar" class="programa flex-container align-center" title="Noticias SIN Emisión estelar"><figure><amp-img alt="Noticias SIN Emisión estelar" src="/resources/programas/emision-estelar-72x72.png" width="72" height="72" layout="fixed" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:72px;height:72px;" i-amphtml-layout="fixed"></amp-img></figure><h4><span class="block">Noticias SIN</span><span class="block">Emisión estelar</span></h4></a><a class="ver-todos-link flex-container align-center justify-center font-700" href="/programas" title="Ver todos los programas">Ver todos los programas <svg width="16" height="16" viewbox="0 0 16 16"><rect width="16" height="16" fill="none"></rect><path d="M10.931,5l-.969.969,3.147,3.153H2V10.5H13.109L9.956,13.65l.976.969,4.809-4.809Z" transform="translate(-0.626 -1.565)" fill="#ffffff"></path></svg></a></div></div><div class="search-part"><form class="flex-container justify-between" target="_top" action="/buscar" method="GET"><input class="" type="text" name="q" id="q" placeholder="Buscar en Noticias SIN"><button class="flex-container align-center justify-center" type="submit"><svg xmlns="http://www.w3.org/2000/svg" width="23.827" height="23.97" viewbox="0 0 23.827 23.97"><path id="Trazado_7783" data-name="Trazado 7783" d="M154.058,16.445a6.327,6.327,0,1,1,6.327-6.327A6.3,6.3,0,0,1,154.058,16.445Zm8.436,0h-1.125l-.422-.422a9.27,9.27,0,0,0,2.109-7.452,9.1,9.1,0,0,0-7.874-7.452,9.181,9.181,0,0,0-2.812,18.138,9.27,9.27,0,0,0,7.452-2.109l.422.422v1.125L166.15,24.6a1.491,1.491,0,0,0,2.109-2.109Z" transform="translate(-144.853 -1.052)" fill="#0C2661"></path></svg></button></form></div><div class="siguenos"><p class="font-700">Síguenos!</p><div class="redes-holder flex-container align-center justify-center"><a href="https://www.facebook.com/SIN24Horas" class="share-btn" title="Síguenos en Facebook" target="_blank" rel="noreferrer"><svg class="fb-icon" viewbox="0 0 8.65 16"><use xlink:href="#fb-svg"></use></svg></a><a href="https://twitter.com/sin24horas" class="share-btn" title="Síguenos en Twitter" target="_blank" rel="noreferrer"><svg class="tw-icon" viewbox="0 0 19.692 16"><use xlink:href="#tw-svg"></use></svg></a><a href="https://www.youtube.com/user/noticiassin24horas" class="share-btn" title="Suscríbete a nuestro canal de YouTube" target="_blank" rel="noreferrer"><svg class="yt-icon" viewbox="0 0 20.277 14.001"><use xlink:href="#yt-svg"></use></svg></a><a href="https://www.instagram.com/sin24horas/" class="share-btn" title="Síguenos en Instagram" target="_blank" rel="noreferrer"><svg class="ig-icon" viewbox="0 0 18 18"><use xlink:href="#ig-svg"></use></svg></a><a href="https://news.google.com/publications/CAAqBwgKMNChpAswk6y8Aw" class="share-btn" title="Síguenos en Google News" target="_blank" rel="noreferrer"><svg class="google-icon" viewbox="0 0 17.645 18"><use xlink:href="#google-svg"></use></svg></a></div></div><div class="bottom-part"><div class="freestyle-links hide-mobile"><a href="/quienes-somos" title="Quiénes somos" class="block font-700">Quiénes somos</a><a href="/contacto" title="Contáctenos" class="block font-700">Contáctenos</a><a href="/trabaja-con-nosotros" title="Trabaja con nosotros" class="block font-700">Trabaja con nosotros</a><a href="mailto:denuncias@noticiassin.com" title="Denuncias" class="block font-700" target="_blank">Denuncias</a><a href="mailto:info@noticiassin.com" title="Anuncia con nosotros" class="block font-700" target="_blank">Anuncia con nosotros</a></div><div class="our-logos flex-container align-center justify-center"><a href="https://www.frontaly.com/" class="logo-frontaly block" title="Frontaly | Somos una agencia digital expertos en sitios de altísimo tránsito" target="_blank" rel="me nofollow noreferrer"><svg class="frontaly-svg" viewbox="0 0 104.5 36"><use xlink:href="#frontaly-svg"></use></svg></a><a href="https://www.cmspara.com/" class="block" title="CMS Para Diarios Digitales" target="_blank" rel="me nofollow noreferrer"><svg class="cms-para-svg" viewbox="0 0 125 25"><use xlink:href="#cms-para-svg"></use></svg></a></div></div></amp-sidebar><main id="main"><article class="main-article"><div class="top-part-container"><div class="top-part-data"><div class="banner-box first-banner-box"><amp-ad width="320" height="50" type="doubleclick" data-slot="/7376394/News_Top" data-multi-size-validation="false" json='{"targeting":{"tags": ["","","","","","","",""], "seccion": "videos"}}' id="i-amp-0" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:50px;" i-amphtml-layout="fixed"></amp-ad><amp-ad width="970" height="90" type="doubleclick" data-slot="/7376394/News_Top" data-multi-size="970x90,728x90" data-multi-size-validation="false" json='{"targeting":{"tags": ["","","","","","","",""], "seccion": "videos"}}' id="i-amp-1" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div><div class="desktop-flex-container"><div class="data-desktop-container"><div class="breadcrumbs flex-container align-center flex-wrap"><a href="/" title="Noticias SIN">Noticias SIN</a><span>|</span><a href="/seccion/videos" title="Videos">Videos</a></div><h1 class="font-700">Recuperan carro sustraído tras alquilarlo en Rent Car</h1><div class="nota-autor flex-container align-center hide-mobile"><figure><a href="/autor/noticias-sin" title="Noticias SIN"><amp-img data-hero="" alt="Noticias SIN" src="https://d2fzi53ct7ira4.cloudfront.net/wp-content/uploads/2021/04/user-noticiassin-90x90.webp" width="30" height="30" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" i-amphtml-ssr=""><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Noticias SIN" src="https://d2fzi53ct7ira4.cloudfront.net/wp-content/uploads/2021/04/user-noticiassin-90x90.webp"></amp-img></a></figure><div class="autor-data flex-container align-center"><div class="autor-name-holder">Por <a href="/autor/noticias-sin" title="Noticias SIN" class="autor-name">Noticias SIN</a></div><span class="fecha">10-12-2021 -</span><span class="hora">  12:10 AM</span></div></div></div><amp-youtube data-videoid="AfRc_zEdDXU" layout="responsive" width="480" height="270" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer style="display:block;padding-top:56.25%"></i-amphtml-sizer></amp-youtube></div></div><div class="nota-autor flex-container align-center hide-desktop"><figure><a href="/autor/noticias-sin" title="Noticias SIN"><amp-img data-hero="" alt="Noticias SIN" src="https://d2fzi53ct7ira4.cloudfront.net/wp-content/uploads/2021/04/user-noticiassin-90x90.webp" width="30" height="30" layout="responsive" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive" i-amphtml-ssr=""><i-amphtml-sizer style="display:block;padding-top:100%"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Noticias SIN" src="https://d2fzi53ct7ira4.cloudfront.net/wp-content/uploads/2021/04/user-noticiassin-90x90.webp"></amp-img></a></figure><div class="autor-data"><div class="autor-name-holder">Por <a href="/autor/noticias-sin" title="Noticias SIN" class="autor-name">Noticias SIN</a></div><span class="fecha">10-12-2021 -</span><span class="hora">  12:10 AM</span></div></div></div><div class="inner-body-desktop-container"><aside class="hide-mobile"><div class="banner-box"><amp-ad width="300" height="600" type="doubleclick" data-slot="/7376394/News_Vertical_01" data-multi-size="300x600,300x250" data-multi-size-validation="false" json='{"targeting":{"tags": ["","","","","","","",""], "seccion": "videos"}}' id="i-amp-2" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:600px;" i-amphtml-layout="fixed"></amp-ad></div><div class="banner-box"><amp-ad width="300" height="250" type="doubleclick" data-slot="/7376394/News_Box_01" data-multi-size-validation="false" json='{"targeting":{"tags": ["","","","","","","",""], "seccion": "videos"}}' id="i-amp-3" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:250px;" i-amphtml-layout="fixed"></amp-ad></div><amp-iframe width="300" height="287" sandbox="allow-scripts allow-same-origin allow-popups" layout="fixed" frameborder="0" src="https://d2fzi53ct7ira4.cloudfront.net/redes.html" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:300px;height:287px;" i-amphtml-layout="fixed"><div placeholder></div></amp-iframe></aside><div class="article-holder"><div class="desktop-vertical-share-kicker"><amp-position-observer intersection-ratios="0" on="enter:hideVerticalShare.start;exit:showVerticalShare.start" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer></div><div class="article-body"><p>Tras un reportaje realizado por Noticias SIN, fue recuperado en la autopista Duarte, uno de dos vehículos  robados luego de ser alquilados en un Rent A  Car en San Cristóbal.</p><div class="banner-box"><amp-ad width="336" height="480" type="doubleclick" data-slot="/7376394/News_Middle_01" data-multi-size="336x280,320x480,320x100,320x50,300x250" data-multi-size-validation="false" json="{'targeting':{'tags': '', 'seccion': 'videos'}}" id="i-amp-4" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:336px;height:480px;" i-amphtml-layout="fixed"></amp-ad><amp-ad width="728" height="90" type="doubleclick" data-slot="/7376394/News_Middle_01" data-multi-size-validation="false" json="{'targeting':{'tags': '', 'seccion': 'videos'}}" id="i-amp-5" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div><br><p>Según las investigaciones de la Policía, luego de que los delincuentes le quitaran el GPS a los automóviles, pedían 450 mil pesos para devolverlos.</p><div class="cont-tags flex-container align-center"></div></div><div class="vertical-share hide-mobile"><a href="https://www.facebook.com/sharer/sharer.php?u=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094" class="share-btn" title="Comparte esta noticia en Facebook" target="_blank" rel="noreferrer"><svg class="fb-icon" viewbox="0 0 8.65 16"><use xlink:href="#fb-svg"></use></svg></a><a href="http://twitter.com/share?url=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094&amp;text=Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car&amp;via=sin24horas&amp;=sin24horas" class="share-btn" title="Comparte esta noticia en Twitter" target="_blank" rel="noreferrer"><svg class="tw-icon" viewbox="0 0 19.692 16"><use xlink:href="#tw-svg"></use></svg></a><a href="https://api.whatsapp.com/send?text=Mira%20esta%20noticia:%20Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car%20https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094" class="share-btn" title="Comparte esta noticia en WhatsApp" target="_blank" rel="noreferrer"><svg class="wsp-icon" viewbox="0 0 16 16"><use xlink:href="#wsp-svg"></use></svg></a><a href="https://t.me/share/url?url=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094&amp;text=Mira%20esta%20noticia:%20Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car" class="share-btn" title="Comparte esta noticia en Telegram" target="_blank" rel="noreferrer"><svg class="tlgrm-icon" viewbox="0 0 18 15"><use xlink:href="#tlgrm-svg"></use></svg></a><a href="fb-messenger://share/?link=https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094&amp;app_id=138153921525050" class="share-btn" title="Comparte esta noticia en Messenger" target="_blank" rel="noreferrer"><svg class="msgr-icon" viewbox="0 0 16 16"><use xlink:href="#msgr-svg"></use></svg></a><a href="mailto:?subject=Te%20recomiendo%20esta%20nota%20de%20Noticias%20SIN&amp;body=Lee%20esta%20nota%20de%20Noticias%20SIN%C2%A0Recuperan%20carro%20sustra%C3%ADdo%20tras%20alquilarlo%20en%20Rent%20Car%C2%A0https://noticiassin.com/videos/recuperan-carro-sustraido-tras-alquilarlo-en-rent-car-1201094" class="share-btn" title="Comparte esta noticia por E-mail" target="_blank" rel="noreferrer"><svg class="mail-icon" viewbox="0 0 16 11.429"><use xlink:href="#mail-svg"></use></svg></a></div></div></div><div class="banner-box"><amp-ad width="320" height="250" type="doubleclick" data-slot="/7376394/News_Middle_03" data-multi-size="320x100,320x50,300x250" data-multi-size-validation="false" json='{"targeting":{"tags": ["","","","","","","",""], "seccion": "videos"}}' id="i-amp-6" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:250px;" i-amphtml-layout="fixed"></amp-ad><amp-ad width="970" height="90" type="doubleclick" data-slot="/7376394/News_Middle_03" data-multi-size="970x90,728x90" data-multi-size-validation="false" json='{"targeting":{"tags": ["","","","","","","",""], "seccion": "videos"}}' id="i-amp-7" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div></article><section id="articleBottom"><section id="masDeSeccion" class="slider-section"><div class="section-title flex-container align-center justify-between"><div class="flex-container align-center"><div class="title-misc"><span class="square block"></span><span class="semi-circle block"></span></div><h4 class="font-700 uppercase"><a href="/seccion/videos" title="Más noticias de Videos">Más noticias de Videos</a></h4></div><a class="ver-todos-link flex-inline-container align-center hide-mobile" href="/seccion/videos" title="Ver todos">Ver todos <svg xmlns="http://www.w3.org/2000/svg" id="east-24px" width="16" height="16" viewbox="0 0 16 16"><rect width="16" height="16" fill="none"></rect><path d="M10.931,5l-.969.969,3.147,3.153H2V10.5H13.109L9.956,13.65l.976.969,4.809-4.809Z" transform="translate(-0.626 -1.565)" fill="#194fa7"></path></svg></a></div><div class="fake-swiper flex-container align-center"><amp-list src="https://admin.noticiassin.com/frontend/json/masdeseccion.php?seccion_slug=videos&amp;currenID=1201094" height="303" layout="fixed-height" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:303px;" i-amphtml-layout="fixed-height"><template type="amp-mustache">{{#news}}
                    <article class="entry-box {{entry-css}}"><figure>{{#image-url-240x135}}
                          <amp-img media="(min-width: 661px)" alt="{{title}}" src="{{image-url-400x225}}" width="1.6" height="0.9" layout="responsive"><amp-img src="{{image-url}}" fallback width="1.6" height="0.9" alt="" layout="responsive"></amp-img></amp-img><amp-img media="(max-width: 660px)" alt="{{title}}" src="{{image-url-240x135}}" width="1.6" height="0.9" layout="responsive"><amp-img src="{{image-url}}" fallback width="1.6" height="0.9" alt="" layout="responsive"></amp-img></amp-img> {{/image-url-240x135}}
                        {{^image-url-240x135}}
                            <amp-img src="/resources/img/iso-sin-foto.png" width="40" height="58" alt="" layout="fixed"><amp-img src="resources/img/iso-sin-foto.png" fallback width="40" height="58" alt="" layout="responsive"></amp-img></amp-img> {{/image-url-240x135}}
                        {{#video-icon}} <div class="multi-icon"><svg class="video-icon" viewbox="0 0 21.225 23.722"><use xlink:href="#video-svg"></use></svg></div> {{/video-icon}}
                        {{#gallery-icon}} <div class="multi-icon"><svg class="gallery-icon" viewbox="0 0 28 28"><use xlink:href="#gallery-svg"></use></svg></div> {{/gallery-icon}}
                        {{#audio-icon}} <div class="audio-icon"><svg class="audio-icon" viewbox="0 0 23.579 32"><use xlink:href="#audio-svg"></use></svg></div> {{/audio-icon}}</figure><div class="entry-data"><span class="volanta font-700 block">{{uppertitle}}</span><h2 class="font-700">{{title}}</h2> {{#author_nicename}} <div class="autor">Por <a href="/autor/{{author_nicename}}" title="Perfil de {{author_name}}">{{author_name}}</a></div> {{/author_nicename}}</div><a href="{{link}}" class="cover-link block" title="{{title}}"></a></article> {{#last-entry}}
                    <a class="ver-todos-slider block" href="/seccion/videos" title="Ver todos"><div class="circle flex-container align-center justify-center"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewbox="0 0 32 32"><path d="M20,4,17.18,6.82,28.34,18H4v4H28.34L17.18,33.18,20,36,36,20Z" transform="translate(-4 -4)" fill="#194fa7"></path></svg></div><span class="block">Ver todos</span></a> {{/last-entry}}
                    {{/news}}</template><div overflow class="list-overflow">Cargar noticias</div></amp-list></div></section><section id="videosDestacados" class="slider-section blue-entrys"><div class="section-title flex-container align-center justify-between"><div class="flex-container align-center"><div class="title-misc"><span class="square block"></span><span class="semi-circle block"></span></div><h4 class="font-700 uppercase"><a href="/seccion/videos" title="Videos destacados">Videos destacados</a></h4></div><a class="ver-todos-link flex-inline-container align-center hide-mobile" href="/seccion/videos" title="Ver todos">Ver todos <svg xmlns="http://www.w3.org/2000/svg" id="east-24px" width="16" height="16" viewbox="0 0 16 16"><rect width="16" height="16" fill="none"></rect><path d="M10.931,5l-.969.969,3.147,3.153H2V10.5H13.109L9.956,13.65l.976.969,4.809-4.809Z" transform="translate(-0.626 -1.565)" fill="#194fa7"></path></svg></a></div><div class="fake-swiper flex-container align-center"><amp-list src="https://admin.noticiassin.com/frontend/json/masdeseccion.php?seccion_slug=videos" height="303" layout="fixed-height" class="i-amphtml-layout-fixed-height i-amphtml-layout-size-defined" style="height:303px;" i-amphtml-layout="fixed-height"><template type="amp-mustache">{{#news}}
                      <article class="entry-box"><figure>{{#image-url-240x135}}
                          <amp-img media="(min-width: 661px)" alt="{{title}}" src="{{image-url-400x225}}" width="1.6" height="0.9" layout="responsive"><amp-img src="{{image-url}}" fallback width="1.6" height="0.9" alt="" layout="responsive"></amp-img></amp-img><amp-img media="(max-width: 660px)" alt="{{title}}" src="{{image-url-240x135}}" width="1.6" height="0.9" layout="responsive"><amp-img src="{{image-url}}" fallback width="1.6" height="0.9" alt="" layout="responsive"></amp-img></amp-img> {{/image-url-240x135}}
                        {{^image-url-240x135}}
                            <amp-img src="/resources/img/iso-sin-foto.png" width="40" height="58" alt="" layout="fixed"><amp-img src="resources/img/iso-sin-foto.png" fallback width="40" height="58" alt="" layout="responsive"></amp-img></amp-img> {{/image-url-240x135}} <div class="multi-icon"><svg class="video-icon" viewbox="0 0 21.225 23.722"><use xlink:href="#video-svg"></use></svg></div></figure><div class="entry-data"><span class="volanta font-700 block">{{uppertitle}}</span><h2 class="font-700">{{title}}</h2> {{#author_nicename}} <div class="autor">Por <a href="/autor/{{author_nicename}}" title="Perfil de {{author_name}}">{{author_name}}</a></div> {{/author_nicename}}</div><a href="{{link}}" class="cover-link block" title="{{title}}"></a></article> {{#last-entry}}
                      <a class="ver-todos-slider block" href="/seccion/videos" title="Ver todos"><div class="circle flex-container align-center justify-center"><svg xmlns="http://www.w3.org/2000/svg" width="32" height="32" viewbox="0 0 32 32"><path d="M20,4,17.18,6.82,28.34,18H4v4H28.34L17.18,33.18,20,36,36,20Z" transform="translate(-4 -4)" fill="#194fa7"></path></svg></div><span class="block">Ver todos</span></a> {{/last-entry}}
                    {{/news}}</template><div overflow class="list-overflow">Cargar noticias</div></amp-list></div></section><div class="banner-box"><amp-ad width="320" height="250" type="doubleclick" data-slot="/7376394/News_Middle_04" data-multi-size="320x100,320x50,300x250" data-multi-size-validation="false" json='{"targeting":{"tags": ["","","","","","","",""], "seccion": "videos"}}' id="i-amp-8" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:250px;" i-amphtml-layout="fixed"></amp-ad><amp-ad width="970" height="90" type="doubleclick" data-slot="/7376394/News_Middle_04" data-multi-size="970x90,728x90" data-multi-size-validation="false" json='{"targeting":{"tags": ["","","","","","","",""], "seccion": "videos"}}' id="i-amp-9" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:970px;height:90px;" i-amphtml-layout="fixed"></amp-ad></div></section></main><amp-sticky-ad layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"><amp-ad width="320" height="100" type="doubleclick" data-slot="/7376394/News_Sticky_Bottom" data-multi-size="320x100,320x50,300x100,300x50" data-multi-size-validation="false" json='{"targeting":{"tags": ["","","","","","","",""], "seccion": "videos"}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:320px;height:100px;" i-amphtml-layout="fixed"></amp-ad></amp-sticky-ad><amp-next-page class="i-amphtml-layout-container" i-amphtml-layout="container"><script type="application/json">[
          {"title":"Ultimas noticias | Noticias SIN","image":"","url":"https://noticiassin.com/seccion/ultimas-noticias"}
        ]</script></amp-next-page></body></html>